m.dia | Saxo vts

Venez nous parler de vos bolides !
m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

m.dia | Saxo vts

Message par m.dia » dim. 23 nov. 2014, 20:23

vendu
Modifié en dernier par m.dia le lun. 20 avr. 2015, 12:49, modifié 2 fois.

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 90cv | Lille (59)

Message par m.dia » dim. 23 nov. 2014, 20:26

une fois fini, on a demarré et la voiture avait du mal a tenir le ralenti ... elle est a la limité de calé.

elle monte bien dans les tours mais une fois a l'arret, le regime moteur descends tres bas, et oscille limite callage.

vous avait une idée ? :voyons:
je pense a la sonde lambda (c'est la seule chose que j'ai demonté et remis)

Avatar du membre
Rémy
Membre présenté
Messages : 2284
Enregistré le : ven. 05 janv. 2007, 19:46
Voiture : Saxo VTS 16v
Localisation : Lille 59

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par Rémy » lun. 24 nov. 2014, 13:39

Peut un problème de sonde lambda oui. Elle n'est plus au même endroit apparemment mais bon... Essaie de la débrancher pour voir si ça ne change rien, dans ce cas, tu sauras que c'est elle.

Quant au choix du collecteur 3Y, est il bien accordé pour ce moteur ?
Sur un 8V, j'aurais plutôt tendance à mettre un 4 en 1 car ce moteur est déjà coupleux.
- TU5J4 !!!

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » lun. 24 nov. 2014, 18:28

Rémy a écrit :Peut un problème de sonde lambda oui. Elle n'est plus au même endroit apparemment mais bon... Essaie de la débrancher pour voir si ça ne change rien, dans ce cas, tu sauras que c'est elle.
je vais tester ca. je vous tiens au courant

Avatar du membre
viper01
Administrateur Global
Messages : 19028
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par viper01 » lun. 24 nov. 2014, 18:58

Sympa le S4 :love:
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » lun. 24 nov. 2014, 19:29

.
Modifié en dernier par m.dia le lun. 20 avr. 2015, 12:49, modifié 2 fois.

Avatar du membre
viper01
Administrateur Global
Messages : 19028
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par viper01 » lun. 24 nov. 2014, 19:30

:bien: :lover:
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

Avatar du membre
mat30
Membre des projets qui durent 15 ans
Messages : 5385
Enregistré le : jeu. 15 juil. 2010, 11:10
Voiture : 106Sport/Saxo VTS GrA
Localisation : Alès (Gard 30)

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par mat30 » lun. 24 nov. 2014, 20:26

Bienvenue ! Je suis fan de l'Audi :lover:

Et ta Saxo est sympa en banquise, bonne route :bien:
A quand un Rasso dans le Languedoc ?! :D

"Marche à l'ombre, qu'au soleil les merdes sèchent...counass!"

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » lun. 24 nov. 2014, 22:02

merci :bien:

Avatar du membre
mat30
Membre des projets qui durent 15 ans
Messages : 5385
Enregistré le : jeu. 15 juil. 2010, 11:10
Voiture : 106Sport/Saxo VTS GrA
Localisation : Alès (Gard 30)

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par mat30 » lun. 24 nov. 2014, 22:29

La seule chose qui me choque sur la Saxo, c'est les phares par contre :buzz:
A quand un Rasso dans le Languedoc ?! :D

"Marche à l'ombre, qu'au soleil les merdes sèchent...counass!"

Avatar du membre
Bast59
NetClubber Officiel 2014-2015
Messages : 646
Enregistré le : jeu. 15 mars 2012, 20:17
Voiture : Saxo 16V

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par Bast59 » mar. 25 nov. 2014, 18:56

Et les rétros de 106 :p

Ça doit pousser velu le break !

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » mar. 25 nov. 2014, 20:38

mat30 a écrit :La seule chose qui me choque sur la Saxo, c'est les phares par contre :buzz:
oui, des angels eyes, c'est pas le top ... je vais les echanger contre des origine !

Bast59 a écrit :Et les rétros de 106 :p
des retros de 106 ? :voyons:
Bast59 a écrit :

Ça doit pousser velu le break !
ca marche pas mal :d

Avatar du membre
Vtsgrey
Membre présenté
Messages : 4140
Enregistré le : dim. 16 déc. 2007, 14:42
Voiture : saxo vts

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par Vtsgrey » mar. 25 nov. 2014, 20:46

Bast59 a écrit :Et les rétros de 106 :p
des retros de 106 ? :voyons:

oui regarde c'est les mêmes que sur la 106 sur ta premiére photo,sauf qu'ils sont avec coque.

ça m'a pas choqué,mais c'est vrai que les vts sont mieux :)


magnifique ce bloc sur la S4 :bien:
"1400 Team Powaaa!!!"

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » mar. 25 nov. 2014, 20:54

ha ouais :eek: serieux, j'avais meme pas fait attention pour les retros :roll:

m.dia
Membre présenté
Messages : 57
Enregistré le : lun. 16 janv. 2006, 12:26
Localisation : Lille

Re: m.dia | Saxo vts 1.6 + S4 v6biturbo 475cv | Lille (59)

Message par m.dia » mer. 03 déc. 2014, 19:51

.
Modifié en dernier par m.dia le lun. 20 avr. 2015, 12:50, modifié 1 fois.

Répondre