Problème montage B6 arrière

Tout pour l'entretien et la préparation des caisses, arceaux, trains roulants, suspensions, freinage, pneumatiques ...
Répondre
kawalex
Membre présenté
Messages : 6
Enregistré le : sam. 16 sept. 2017, 10:25
Voiture : saxo vts 16v

Problème montage B6 arrière

Message par kawalex » sam. 03 août 2019, 10:15

Bonjour,

J'ai des B6 Tarage ferme arrière qui touche le bras du train arrière, je ne peut pas les montés...

comment faire ?

J'ai chercher mais rien trouver...

merci

Rom141
Membre présenté
Messages : 263
Enregistré le : sam. 22 déc. 2012, 13:33
Voiture : Saxo 16V A6 / Saxo 8s

Re: Problème montage B6 arrière

Message par Rom141 » mar. 06 août 2019, 10:07

Ca touche beaucoup?

Il me semble avoir mis une rondelle entre l'amortisseur et le bras. Il faudrait que je regarde car il me semble que j'avais rencontré ce problème aussi...

kawalex
Membre présenté
Messages : 6
Enregistré le : sam. 16 sept. 2017, 10:25
Voiture : saxo vts 16v

Re: Problème montage B6 arrière

Message par kawalex » mar. 06 août 2019, 21:31

Slt,

Oui sa touche bien..

Je veut bien voir comment il sont monté pour savoir comment le caller..

Avatar du membre
AlexisM69
Membre présenté
Messages : 580
Enregistré le : mer. 15 févr. 2017, 22:06
Voiture : Saxo VTS 8s 100ch
Contact :

Re: Problème montage B6 arrière

Message par AlexisM69 » dim. 11 août 2019, 21:13

Il n'y a qu'un sens de montage déjà. Et moi aussi il frotte le bras mais ça gène pas du tout :bien:
Membre du club ParkingVie :pilote:

Avatar du membre
Rémy
Membre présenté
Messages : 2289
Enregistré le : ven. 05 janv. 2007, 19:46
Voiture : Saxo VTS 16v
Localisation : Lille 59

Re: Problème montage B6 arrière

Message par Rémy » lun. 12 août 2019, 07:51

Regarde si cette vidéo peut t'aider :

https://www.youtube.com/watch?v=W0eHMSnuhPE
- TU5J4 !!!

Répondre