Problème montage bagues bronze

Tout pour l'entretien et la préparation des caisses, arceaux, trains roulants, suspensions, freinage, pneumatiques ...
Répondre
Avatar du membre
mat30
Membre des projets qui durent 15 ans
Messages : 5468
Enregistré le : jeu. 15 juil. 2010, 11:10
Voiture : 106Sport/Saxo VTS GrA
Localisation : Alès (Gard 30)

Problème montage bagues bronze

Message par mat30 » ven. 31 janv. 2020, 18:33

Bonjour à tous, je suis en train de remonter mon train arrière sachant que j’ai mis des bagues en bronze en remplacement des roulements. Si certains ont déjà fait ce montage, est ce que quand vous remontez votre bras sur votre traverse ça rentre en force ???

J’arrive même pas à enfoncer le bras jusqu’en butée :oops: :d

Merci d’avance
A quand un Rasso dans le Languedoc ?! :D

"Marche à l'ombre, qu'au soleil les merdes sèchent...counass!"

Avatar du membre
joey
Membre présenté
Messages : 149
Enregistré le : dim. 09 avr. 2006, 12:46
Voiture : saxo N2 et saxo 16s
Localisation : Montbrison 42

Re: Problème montage bagues bronze

Message par joey » mar. 04 févr. 2020, 11:03

Salut, pour ma part on sentais qu'il n'y avait vraiment pas de jeu au remontage du bras mais pas serré à ce point.
Petite question comment as tu mis tes bagues dans le bras ? Il faut vraiment faire attention à ne pas les déformer en les enfonçant, si ma mémoire est bonne il me semble que je m'étais servi de la cage extérieure du roulement pour enfoncer la bague en faisant bien attention qu'elle ne parte pas de biais.

Avatar du membre
mat30
Membre des projets qui durent 15 ans
Messages : 5468
Enregistré le : jeu. 15 juil. 2010, 11:10
Voiture : 106Sport/Saxo VTS GrA
Localisation : Alès (Gard 30)

Re: Problème montage bagues bronze

Message par mat30 » mar. 04 févr. 2020, 22:49

Normalement elles sont bien mises. D’après ce que j’ai pu récolter comme infos, il faudrait peut être passer un de papier fin à poncer sur la traverse, et ça devrait le faire
A quand un Rasso dans le Languedoc ?! :D

"Marche à l'ombre, qu'au soleil les merdes sèchent...counass!"

Avatar du membre
crazy-man
Membre présenté
Messages : 131
Enregistré le : lun. 22 oct. 2007, 19:23
Localisation : Nimes 30

Re: Problème montage bagues bronze

Message par crazy-man » mer. 05 févr. 2020, 18:23

Tu les as prise chez KRS?
J'avais eu le soucis, les côtes n’étaient pas bonnes, obliger de redémonter et de tout reprendre au papier de verre...

Avatar du membre
mat30
Membre des projets qui durent 15 ans
Messages : 5468
Enregistré le : jeu. 15 juil. 2010, 11:10
Voiture : 106Sport/Saxo VTS GrA
Localisation : Alès (Gard 30)

Re: Problème montage bagues bronze

Message par mat30 » ven. 07 févr. 2020, 07:31

Je les ai acheté neuves mais à un particulier qui les revendaient ;)

J'ai eu pas mal de monde qui m'ont dit que souvent il fallait passer un coup de papier de verre soit sur les bagues, soit sur la traverse :pff:
A quand un Rasso dans le Languedoc ?! :D

"Marche à l'ombre, qu'au soleil les merdes sèchent...counass!"

Répondre