[Moteur] Montage d'un couple 14/60 dans une MA5S

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
RuFF
Membre présenté
Messages : 110
Enregistré le : jeu. 31 juil. 2008, 10:10
Localisation : 78

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par RuFF » mer. 17 févr. 2010, 13:58

Bon, ba même en forcant, sa ne monte pas assez haut.

Le levier est bloquer par (1), donc je ne monte pas assez haut pour être aligner avec les autres pignons (2)

Image

Avatar du membre
pec_74
Membre présenté
Messages : 267
Enregistré le : dim. 14 oct. 2007, 19:30
Voiture : C2 F2000
Localisation : doussard (74)

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par pec_74 » mer. 17 févr. 2010, 14:21

alors la honnetement je vois pas... :voyons: c'est une seule boite dans laquelle tu met un couple ou t'en a ouvert 2 en meme temps pour en faire une seule? défois que la fourchette ne soit pas la meme...
désolé mais je crois que je vais faire bosser un peu les autres ( :W ) parceque j'ai plus d'idée la...

Avatar du membre
RuFF
Membre présenté
Messages : 110
Enregistré le : jeu. 31 juil. 2008, 10:10
Localisation : 78

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par RuFF » mer. 17 févr. 2010, 15:09

C'est une seule et meme boite.
Normalmeent pour que la fourchette de MA monte, elle appuie sur lergot qui fait bouger les fourchette et celui-ci pivote ou il va plus loin et laisse libre lemplacement pour le mouvement de la fourchette de MA ?

Avatar du membre
sauvageon93
NetClubber Officiel 2011-2012
Messages : 408
Enregistré le : dim. 02 sept. 2007, 19:46
Voiture : saxo vts 16V

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par sauvageon93 » jeu. 25 mars 2010, 21:51

Bonjour,
Je vais m'attaquer au montage du 14x60. Mais avant j'ai besoin d'info.

Quelqu'un a-t-il des photos du 14x60 souder ? ou les plan de soudure afin de savoir ce qu'il faut faire ?

De plus lors de l'ouverture de la boite je dois changer quoi pour être tranquille ? PI la boite tournait nickel avant la dépose.

Merci pour vos infos.

J'ai trouvé un kit de réfection chez citron mais je ne sais pas ce qu'il contient et si les syncro sont vendu avec.

Merci pour votre aide
Présentation de ma sax"
admission dynamique | 4 PTS et -30 eibach | ligne Grp N | disques avant 266" + DS2500 | disques grpN arr + DS2500 | quickshift+double rotule | cuir/alcantara | compteur blanc | barre sup et inf

Avatar du membre
djandmadinina
Membre présenté
Messages : 657
Enregistré le : mer. 26 sept. 2007, 20:11
Voiture : Saxo VTS full New Morning 1.6 8V 119,6ch
Localisation : Val de reuil
Contact :

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par djandmadinina » mar. 04 mai 2010, 16:13

Salut tout le monde :coucou:

Moi j'attaque le montage de mon couple 16x63 à visser dans ma boîte de 8s ce week-end normalement ! Pour ma part je pense que je vais l'ouvrir te voir ce qu'il faut que je change absolument pour aller ensuite commander !

Je vous tiendrais au jus et si je peux donner encore 2-3 infos de plus :bien:
Full New Morning | 1.6 8V 119.6ch et 15m.kg | Collecteur 4/2/1 | Cata de 16V | Ligne inoxcar | Rabaissée Bilstein-Eibach -30 | Cuir alcantara | Couple 16/63 |

By Djandmadinina© -> viewtopic.php?f=13&t=16017

Avatar du membre
Vtsgrey
Membre présenté
Messages : 4140
Enregistré le : dim. 16 déc. 2007, 14:42
Voiture : saxo vts

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Vtsgrey » sam. 17 déc. 2011, 20:09

salut. je viens d'attaquer le remontage de mes différentes boites. mais j'ai une question:

ayant environ 6-7 boites qui trainent, j'ai commencé le remontage d'une
je me suis rendu compte que en enclenchant la 5éme, impossible de tourner les pignons,alors que sur les autres boites non démontées, je tourne la pignonnerie à la main.

du coup je me perds.
lorsque la boite est au point mort : la pignonnerie tourne avec le differentiel?
quand les vitesses sont enclenchées, est il possible de tourner à la main?

ça commence à me prendre la tête ces histoires de boite je sens que je vais tout bazarder pour reprendre une boite de xsi d'origine...
"1400 Team Powaaa!!!"

Avatar du membre
Frà.V
Membre présenté
Messages : 404
Enregistré le : ven. 17 oct. 2008, 13:44
Voiture : Saxo 1.3 MR
Localisation : Ora sei solo mia

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Frà.V » dim. 18 déc. 2011, 10:30

Qu'as tu démonté ?

Les deux arbres tournent avec le différentiel lors du point mort, c'est lorsque tu enlèves ton pied de l'embrayage que le moteur n'entraine plus la boite de vitesse, bon là elles sont démontés tes boites.

Tu peux faire tourner tes arbres sans problèmes, attention le panache d'arbres entre deux boites de vitesses est vivement déconseillé à part si les arbres viennent d'un type de boite de vitesse identiques.

Sinon tourner la cinquième, c'est dur, car le pignon n'as pas trop de dents.

De plus, il faut que ce focalisé sur les boites d'xsi/rallye, bien d'autres boites ont le même étagement ;)

Avatar du membre
Eole
Membre présenté
Messages : 1142
Enregistré le : mar. 23 oct. 2007, 21:05
Voiture : Saxo 16v, 205 GTI, Saxo f2013
Localisation : 66

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Eole » lun. 13 févr. 2012, 16:04

Salut!
J'ai un ptit soucis je cherche une référence! Sur ma boite (saxo 16v de 2003) je n'ai pas d'écrou pour tenir l'arbre secondaire mais un circlips!
pote (Saxo66 qui a l'habitude d'ouvrir des MA) m'aide pour refaire ma boite et a été surpris en voyant ça...

Bref, quelqu'un connaitrait-il la référence de ce circlips?

Merci :coucou:

Avatar du membre
viper01
Administrateur Global
Messages : 19041
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par viper01 » dim. 26 févr. 2012, 22:59

Tu as regardé sur citroen service?

Ca a pas un rapport avec l'histoire des couple vissé et les autres clipsé??
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

Avatar du membre
Eole
Membre présenté
Messages : 1142
Enregistré le : mar. 23 oct. 2007, 21:05
Voiture : Saxo 16v, 205 GTI, Saxo f2013
Localisation : 66

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Eole » sam. 10 mars 2012, 20:07

Oui c'est ça!
Finalement j'ai réussi à trouver sur Citroen Service!
Et j'en ai pas eu besoin parce que l'arbre que j'ai monté est à visser :ptdr: Trop tard j'avais déjà commandé^^

Avatar du membre
TAKITEAZY
NetClubber Officiel 2016
Messages : 344
Enregistré le : mar. 07 févr. 2012, 00:03
Voiture : SAXO VTS 16V/205CTI115
Localisation : 25000 BESANCON FRANCE

Re: [Moteur] compatibilté boite de vitesse Partner

Message par TAKITEAZY » lun. 12 mars 2012, 14:40

Bonjour,

Je suis à la recherche d'une boite 13x59 pour ma vts 16v de 97. J'ai eu une casse auto à une heure de chez moi qui ne peut pas me donner la référence de la boite car pas démontée. Il s'agit de plusieurs peugeot partner 1.4i de 2002 à 2004 (véhicule EDF) qui ont de 60 à 80 000 KM. 300€ la boite. Si quelqu'un peut me renseigner (cf boite de berlingo 1.4i).
Merci pour vos infos
T16 enfin en fin de maturation

keke63
Membre présenté
Messages : 224
Enregistré le : lun. 26 juil. 2010, 12:02
Voiture : saxo vts 1.4l
Localisation : thuret 63

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par keke63 » mar. 13 mars 2012, 17:34

bonjour

j'aurais besoin d'un conseil car je suis peut etre bete mais j'ai tout devisser et enlever ce qu'il fallait , j'ai decoller le plan de joint qui liée les 2 carters mais le carter ne veux pas sortir donc je ne peut point ouvrir la boite on dirai l'arbre secondaire(le roulement ) si je me trompe pas qui veut pas sortir ,si quelqu'un a une idée je suis preneur car j'y ai passer un peu de temps mais en vain .

merci d'avance
kéké sax'

Prépa saxo F2000 fin d'année et 1ier tour de piste en 2013 je l'espere

la sax' plus envoutant ya pas .

Avatar du membre
viper01
Administrateur Global
Messages : 19041
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par viper01 » dim. 18 mars 2012, 04:06

Ta bien démonté ton carter de 5eme?Car je crois qu'il ya des vis a enlevé par la
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

keke63
Membre présenté
Messages : 224
Enregistré le : lun. 26 juil. 2010, 12:02
Voiture : saxo vts 1.4l
Localisation : thuret 63

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par keke63 » dim. 18 mars 2012, 21:56

oui je l'avais bien enlever mais c'est bon c'est le roulement qui me fesait chier enfaite
kéké sax'

Prépa saxo F2000 fin d'année et 1ier tour de piste en 2013 je l'espere

la sax' plus envoutant ya pas .

Avatar du membre
jo323
Membre présenté
Messages : 7
Enregistré le : mer. 22 oct. 2008, 09:21
Voiture : saxo vts
Localisation : Marseille

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par jo323 » mar. 29 mai 2012, 23:09

Bonjour tout le monde je suis moi aussi en train de refaire ma boite et j'en profite pour monter un couple court 13x64 citroen sport au niveau du différentiel il est fourni dans le kit des planetaires à remplacer j'ai l'impression qu'en les montant il y a plus de jeu qu'avec ceux d'origine c'est pour savoir si vous pensez que c'est normal? Avez vous déja remarqué ca ?

Répondre