[Moteur] Montage Admission dyn sur 16v (99)

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
JerM
NetClubber Officiel 2007-2008
Messages : 371
Enregistré le : lun. 06 févr. 2006, 13:19
Localisation : Roissy en brie (77)

Message par JerM » dim. 30 sept. 2007, 03:30

taki_38 a écrit :Vous dites qu'il faut pas la fixer mais lui laisser du jeu :
Donc le tuto est en partie faux du aux deux barres métalliques qui fixent l'admission :L

Avez vous d'autres photos de fixations svp ? :)

Le tuto est bon.

En fait il n'est pas conseillé de fixer l'admi sur les parties de "la caisse (carroserie)", sur le tuto l'admi est fixé sur les parties du moteur ;) , ce qui permets a l'ensemble de bouger lors des accélération (contrairement a si on la fixait sur la caisse)
Subaru pour un jour Subaru pour toujours :miam: :pilote:
Subaru, bcp plus qu'une passion :lover:

Avatar du membre
ax59
Membre présenté
Messages : 49
Enregistré le : mer. 17 mai 2006, 20:21
Localisation : nord
Contact :

Message par ax59 » jeu. 27 déc. 2007, 11:36

j ai achete une admi raceland et il y a quelques pieces dont je ne vois pas ou elle ce place , quelqu un peut m aide
Image

sax54vts
Actuellement Banni
Messages : 18
Enregistré le : lun. 11 févr. 2008, 22:37

Message par sax54vts » jeu. 06 mars 2008, 01:29

PitBaccardi95 a écrit :Ca serait pas ça par hazard ?

Image
j'ai du mal a comprendre comment faire la decoupe.y aurait il quelqu'un qui l'aurait fait en vrai?possible photo?merci

Avatar du membre
See.Real
NetClubber Officiel 2008-2009
Messages : 1764
Enregistré le : lun. 23 avr. 2007, 12:14
Voiture : Honda Civic EG6
Localisation : Brive la Gaillarde (19)

Message par See.Real » jeu. 06 mars 2008, 01:32

Tu peut aller regarder ici pour ce que tu recherche, tout es expliqué

viewtopic.php?t=6584&highlight=d%E9coupe+traverse
Semper Fidelis

sax54vts
Actuellement Banni
Messages : 18
Enregistré le : lun. 11 févr. 2008, 22:37

Message par sax54vts » jeu. 06 mars 2008, 02:58

je vois pas comment faire pour magouiller pour le reniflard pour qu'il aille dans le manchon d'une admi mc racing.conseil ou photo car je trouve pas.merci

Avatar du membre
Momo
NetClubber Officiel 2014-2015
Messages : 11785
Enregistré le : mar. 03 janv. 2006, 15:01
Voiture : Saxo VTS piste
Localisation : 92

Message par Momo » jeu. 06 mars 2008, 12:54

Je crois que sur la MC racing il n'y a pas de tube pour le reniflard, il faut mettre un filtre a la place du reniflard.

Image

Avatar du membre
cyzier
NetClubber Officiel 2010-2011
Messages : 668
Enregistré le : mar. 19 juin 2007, 09:41
Voiture : VTS 16s
Localisation : Cergy - Val d'Oise - 95

Message par cyzier » jeu. 06 mars 2008, 12:56

Je confirme, pas de trou pour le reniflard sur une Mc Racing.

Si tu en veux, il te faut le faire toi même et donc percer :)
~Te@M FuRiOuS BiC~

sax54vts
Actuellement Banni
Messages : 18
Enregistré le : lun. 11 févr. 2008, 22:37

Message par sax54vts » jeu. 06 mars 2008, 13:05

est il mieu de percer ou de mettre un filtre?est ce niveau perf sa change dans les deux cas?

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7273
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : Saxo VTS 527000
Localisation : Pen ar Bed (29)

Message par Manu_VTS » jeu. 06 mars 2008, 13:08

Si tu mets un filtre, ça va rejeter les vapeurs d'huile à l'extérieur donc ça va salir le moteur.

Le mieux est de fabriquer un système pour rebrancher le reniflard ;)
4 Roues :
R4 GTL, R12 TL Break, R19 16v 137ch
XM V6 194ch, Saxo VTS 108ch, BX GTi 125ch
BMW E30 320i 129ch, BMW E36 Cab 328i 197ch
405 MI16 147ch
Impreza WRX SW 225ch
2 Roues :
ZX6R Ninja, Solex 3800, Flandria Record, 102

sax54vts
Actuellement Banni
Messages : 18
Enregistré le : lun. 11 févr. 2008, 22:37

Message par sax54vts » jeu. 06 mars 2008, 13:14

d'accord et si je dois faire un trou c'est mieu dans qu'elle partie de l'admission?

Avatar du membre
OkCmoua
Délégué & Modérateur La Sax'
Messages : 8285
Enregistré le : dim. 16 avr. 2006, 16:41
Voiture : Sax 16V , 525 touring 197 cv , C4 150 cv
Localisation : Dunkerque (59)
Contact :

Message par OkCmoua » jeu. 06 mars 2008, 13:21

sax54vts a écrit :d'accord et si je dois faire un trou c'est mieu dans qu'elle partie de l'admission?
Dans le coude en réglé général , comme sur les admissions raceland

:W
Saxo VTS Full power 16v
Plus que je pédale moins vite, moins que j'avance plus doucement

Avatar du membre
cyzier
NetClubber Officiel 2010-2011
Messages : 668
Enregistré le : mar. 19 juin 2007, 09:41
Voiture : VTS 16s
Localisation : Cergy - Val d'Oise - 95

Message par cyzier » jeu. 06 mars 2008, 13:23

Manu_VTS a écrit :Si tu mets un filtre, ça va rejeter les vapeurs d'huile à l'extérieur donc ça va salir le moteur.

Le mieux est de fabriquer un système pour rebrancher le reniflard ;)

C'est pour ca que je trouve que mon moteur est si crade :eek: :lol:

Je me disais, j'espere pas que j'ai une fuite ... bah si en fait, j'en ai une :oops: :p

Sinon, niveau perf ou quoi que ce soit, ca change rien :)
~Te@M FuRiOuS BiC~

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7273
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : Saxo VTS 527000
Localisation : Pen ar Bed (29)

Message par Manu_VTS » jeu. 06 mars 2008, 13:30

cyzier a écrit :
C'est pour ca que je trouve que mon moteur est si crade :eek: :lol:

Je me disais, j'espere pas que j'ai une fuite ... bah si en fait, j'en ai une :oops: :p
:roll:

Heureusement que tu n'a pas regardé mon moteur à Caen alors !
4 Roues :
R4 GTL, R12 TL Break, R19 16v 137ch
XM V6 194ch, Saxo VTS 108ch, BX GTi 125ch
BMW E30 320i 129ch, BMW E36 Cab 328i 197ch
405 MI16 147ch
Impreza WRX SW 225ch
2 Roues :
ZX6R Ninja, Solex 3800, Flandria Record, 102

Avatar du membre
juchapel
Membre présenté
Messages : 262
Enregistré le : sam. 01 avr. 2006, 12:18
Voiture : 106VTS - sub WRX
Localisation : CLV-77 après QSS-91

Message par juchapel » jeu. 06 mars 2008, 17:51

j'comprends pas: vous avez tant d'huile qui coule ou s'évapore du reniflard?
une 106 VTS 954cm3 de 138ch et une subaru WRX break: 2 plaisirs différents... mais 2plaisirs

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7273
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : Saxo VTS 527000
Localisation : Pen ar Bed (29)

Message par Manu_VTS » jeu. 06 mars 2008, 18:02

Je sais pas, mon moteur est nickel :d

Image

Il a 280 000km là :oops:
4 Roues :
R4 GTL, R12 TL Break, R19 16v 137ch
XM V6 194ch, Saxo VTS 108ch, BX GTi 125ch
BMW E30 320i 129ch, BMW E36 Cab 328i 197ch
405 MI16 147ch
Impreza WRX SW 225ch
2 Roues :
ZX6R Ninja, Solex 3800, Flandria Record, 102

Répondre