[Moteur] Montage d'un 4/1 sur un 100ch

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Div'
NetClubber Officiel 2008-2009
Messages : 6081
Enregistré le : sam. 17 déc. 2005, 13:46
Voiture : Saxo NM
Localisation : Nancy (54)

[Moteur] Montage d'un 4/1 sur un 100ch

Message par Div' » mer. 20 déc. 2006, 12:57

Voilà donc comment améliorer le passage des gazs à l'echappement tout en décatalysant un 100ch.

On monte la voiture des rampes :D
On peut aussi la mettre sur chandelles, mais c'est parfois moins stable.
Ne pas oublier de mettre une planche a la base des rampes si vous voulez conserver votre pare-choc.

Image
Image
Image

Alors voila le bloc avec le collecteur d'origine.
La première chose à faire est d'enlever la protection thermique, petits écrous de 10, il y en a 4. Il n'est pas nécessaire de débrancher la sonde pour pouvoir le virer. CF plus bas. :sol:

Pour enlever la sonde lambda, c'est difficile car il n'y a pas de place.
Il suffit alors de la débrancher au niveau de la fiche verte. Cette fiche passe facilement par le trou de la protection thermique. On peut donc déposer la protection sans déposer la sonde. On enlèvera la sonde une fois le collecteur déposé (on aura alors toute la place nécessaire). Il nous faudra alors une clé plate de 22 pour la dévisser.


Image
Image
Image

Il faut aussi déposer l'admission dynamique ou la boite à air d'origine.

Image

Ensuite il y a les gros écrous qui fixent le collecteur, et la c'est un peu plus chiant, (contortionniste powaaaaa) Il y en a 8 (2 par tube).
Il faut une clé plate,et une à pipe de 13. Un cliquet est utile aussi en se servant d'une allonge.
Pour faciliter le dessérage, on peut utiliser du dégrippant.
Il faut aussi ôter la cartouche du filtre à huile sinon le collecteur ne passe pas.

Image
Image
Image
Image

Cliquet avec rotule PAWAAAA. Sinon avec une clé plate, ça passe par dessous mais c'est plus fatiguant. ;)

Image

Une fois les écrous enlevés et la ligne decrochée, le collecteur sort de son emplacement, on récupère le joint de collecteur qui est posé sur le bloc là. :D

Attention, il vaut mieux être 2 car il faut quelqu'un pour tenir le collecteur lors du desserage. Sinon il vient tapper sur le radiateur. :L

Image
Image
Image

Voici donc le petit collecteur qui va remplacer tout le collecteur/cata d'origine. Photos des 2. :W :W
Le ruban a été posé auparavent, fixé grâce à des colliers inox. Ne pas fixer le collier du tube de droite (coté passager) car il nous gènera pour fixer le collecteur sur la culasse.

Image
Image
Image
Image

On le recouvre de graisse haute température pour ne pas qu'il s'effrite. ;)
La graisse rouge supporte 200°C, ce n'est pas suffisant. Il est conseillé d'asperger le ruban avec de la graisse HT à base d'aluminium.

Image
Image

Le voila positionné, reste a remettre les écrous :)
Image

On les ressere doucement.
Le collier sur le tube de droite nous gêne pour le serrage de la dernière vis car aucun outil ne passe. On redessere toutes les vis pour ressortir un peu le collecteur, on enlève le collier et un peu de ruban. La clé passe tout juste. Puis on resserre tout.

Image

On refixe la sonde d'en haut et la sonde d'en bas (clé plate de 22) et on remet la ligne...et en voiture simone... :D Attention au filetage des sondes lambda. Bien s'assurer qu'on est dans le pas.

Image
Image

Ici on peut voir que le ruban commence à fumer. Il va fumer énormement pendant environ 30 minutes puis continuera un peu.

Image
Team New Morning 16v boy power
A vaincre sans péril on triomphe sans gloire
la brillance conceptuelle ne rend pas les lois de la physique aveugle
Be detached, use self control, listen insctinct, and decide

Balet
Membre présenté
Messages : 85
Enregistré le : ven. 18 août 2006, 23:02
Localisation : Bordeaux

Message par Balet » mer. 20 déc. 2006, 14:06

quelle est la marque de ton collecteur ? Rc Racing ? montage propre ;)
FastNFurAX

Avatar du membre
WiL
NetClubber Officiel 2007-2008
Messages : 1185
Enregistré le : dim. 22 janv. 2006, 21:07
Voiture : Saxo VTS Full Peteum
Localisation : Belfort 90

Message par WiL » mer. 20 déc. 2006, 14:21

Nickel le retour du Tuto :bien:
C'est un nouveau tout beau ou une récupération de Kara ?

Alors, je donne quelques petits crucs tirés de mon expérience, peut-être que ça pourrait servir :
- J'ai juste monté un coté de la voiture, attention, la mienne n'est pas rabaissée :jap: et tout est sorti sans problème. Cependant les rampes sont vraiment des éléments de confort pour mécaniquer :bien:
- Mon collecteur est sorti sans enlever le filtre à huile sans plus de problème.
- Si vous êtes seul pour éviter que le collecteur tape dans le radiateur ou vienne déchiqueter la protection d'alternateur, supportez le par le dessous du cata. J'ai utilisé un cric hydraulique avec une calle en bois.
- La lambda du collecteur... bon courage... :pff: seule une clé à griffe a eu raison de la mienne, mais avec rallonge. En tout presque 1m de bras de levier :beuh: . Sinon une bonne clé à molette peut apparement faire l'affaire.
Perso je l'ai dévissée alors que le collecteur était encore en place : je n'ai pas d'établi ni d'étau :bah: Dans ce cas il faut dévisser le ventilateur de radiateur, le basculer, et passer la clé entre le radiateur et la traverse. C'est le meilleur accès possible sur les 100ch :jap:
- Achetez le joint de collecteur : 3.49€ chez Citron c'est pas la peine de se priver ;)
- Le couple de serrage sur la culasse est TRES faible : moins de 2 m.kg. Allez-y molto benne ;)

Wala pour moi ;) Heureux du retour de ce Tuto :bien:
Barbare de l'Est en full peteume © mobile
3 :bb: inside, 3 mecs ! :fier:
4/1 cata sport Janspeed|Admi Raceland isolée + Green bicouche|BAR rouge
lol||4xPTS|Inoxcar 70x90|GPL Prins|cruise control|DS2500|filet vide poche gauche

Avatar du membre
hostyls
NetClubber Officiel 2007-2008
Messages : 1241
Enregistré le : mar. 07 mars 2006, 19:42
Voiture : Saxo VTS 100ch
Localisation : Autun (71)

Message par hostyls » mer. 20 déc. 2006, 14:26

Pour le mien, vraiment aucun souci au démontage/montage.

Il est sorti nickel, sans enlever le filtre à huile, comme Wil.
Le seul "souci", c'est les sondes qui étaient un poil grippées.
Mais c'est sorti sans trop de probléme.

Lors du démontage du collecteur/décata d'origine, mieux vaut prévoir un bout de carton pour protéger les radiateur ;)

Avatar du membre
Micboy
Membre présenté
Messages : 45
Enregistré le : mar. 03 oct. 2006, 10:58
Localisation : Anglefort (01)

Message par Micboy » mer. 20 déc. 2006, 15:23

hostyls a écrit :...

Lors du démontage du collecteur/décata d'origine, mieux vaut prévoir un bout de carton pour protéger les radiateur ;)

:bien:, comme pour toutes interventions dans cette region du compartiement moteur ;) ( montage d'admi, etc... )

Avatar du membre
Nitromhr07
Membre présenté
Messages : 21
Enregistré le : mar. 28 mars 2006, 22:26
Voiture : 106 S16
Localisation : Avignon

Message par Nitromhr07 » mer. 20 déc. 2006, 18:36

Je n'ai pas mis de graisse haute température sur le mien qu'est ce que cela va changer ?
la graisse haute température est conseiller ou un autre produit irait trés bien ?
Merci

Avatar du membre
Violatorade
Délégué La Sax'
Messages : 2558
Enregistré le : jeu. 11 mai 2006, 11:06
Voiture : SAXO VTS 90 - SAXO NM 100
Localisation : Lyon (69)

Message par Violatorade » jeu. 25 oct. 2007, 16:21

Petit déterrage.....
alors il faut mettre cette graisse HT ou pas???

Déjà que la bande va cacher mon beau collecteur tout neuf.....j'ai pas trop envie de tout salir mais le bien de l'auto passe avant l'esthétique ;)
Sorties circuit avec La Sax':
Bourbonnais 2011, Magny-Cours 2012/13/15, Les Ecuyers 2013, Lurcy-Lévis 2014

Div'
NetClubber Officiel 2008-2009
Messages : 6081
Enregistré le : sam. 17 déc. 2005, 13:46
Voiture : Saxo NM
Localisation : Nancy (54)

Message par Div' » sam. 27 oct. 2007, 14:39

La graisse HT est pour moi primordiale. Sans ça, la bande va se craqueller puis s'effriter complètement.


PS on vend des bombes de graisse HT dans notre nouvelle boutique. ;)
Team New Morning 16v boy power
A vaincre sans péril on triomphe sans gloire
la brillance conceptuelle ne rend pas les lois de la physique aveugle
Be detached, use self control, listen insctinct, and decide

Avatar du membre
mat
Membre présenté
Messages : 46
Enregistré le : jeu. 15 mars 2007, 17:49
Localisation : Loubens (09)
Contact :

Message par mat » mar. 08 avr. 2008, 10:20

Je vois marqué 4/1 dans le titre, c'est pareil si on monte un 4/2/1 ??

Avatar du membre
spin
NetClubber Officiel 2014-2015
Messages : 4368
Enregistré le : mar. 25 avr. 2006, 23:36
Voiture : Saxo VTS 16v
Localisation : Béthune (62)

Message par spin » mar. 08 avr. 2008, 10:31

Oui le montage est le même.
Jamais 2 sans 3 ... Ma Sax' :rs:

Avatar du membre
mat
Membre présenté
Messages : 46
Enregistré le : jeu. 15 mars 2007, 17:49
Localisation : Loubens (09)
Contact :

Message par mat » mar. 08 avr. 2008, 23:07

Y'a des différences entre les 2 niveau perf ou prix à l'achat ?

Moi je compte monter un 4/2/1 raceland y'a qu'un trou pour la sonde ...

Avatar du membre
spin
NetClubber Officiel 2014-2015
Messages : 4368
Enregistré le : mar. 25 avr. 2006, 23:36
Voiture : Saxo VTS 16v
Localisation : Béthune (62)

Message par spin » mer. 09 avr. 2008, 11:33

Pour çà tu trouveras toutes tes réponses ici :

http://saxo-vts.com/forum/viewtopic.php ... collecteur
Jamais 2 sans 3 ... Ma Sax' :rs:

Avatar du membre
noug@che
Membre présenté
Messages : 381
Enregistré le : mar. 28 août 2007, 13:06
Localisation : 92

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par noug@che » jeu. 30 oct. 2008, 22:29

combien de temps en moyennes pour le montage ? :d
NM 1.6 8s => admi dyn fibre filtre cs / 4en1 iresa / inter ss pf inoxcar 120*80 / pts full anthracite / -45 pts routier /freinage 266x22 / oreca cevennes / ab fond noir

ledirter78
Membre présenté
Messages : 89
Enregistré le : lun. 12 nov. 2007, 16:55

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par ledirter78 » ven. 27 févr. 2009, 13:55

salut les saxiste, j'ai commencé a demonter mon collecteur d'origine, mais c'est énormément grippé, j'ai déjà un écrou de rond... :mad:
donc j'ai mis du dégrippant, je m'y remet demain , mais j'ai pas comment faire avec cette écrou qui est pratiquement rond maintenant.. :colere: :pff:

Avatar du membre
Mattboulet91
Membre présenté
Messages : 299
Enregistré le : lun. 04 févr. 2008, 23:19
Voiture : Saxo Vts 8S 100 Ch
Localisation : Draveil 91

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Mattboulet91 » ven. 27 févr. 2009, 18:22

Sur les 8 j'en ai 1 qui a foiré aussi. J'ai utilisé le système D .... avec une petite scie à métaux j'ai ouvert l'écrou jusqu'au filetage du goujon et après j'ai écarté et dégager l'écrou avec un petit marteau et un petit burin.
Après tu peux aussi essayer de faire une encoche au bout du goujon et de dévisser de la culasse sans toucher a l'écrou.
Enfin tu vas galérer comme j'avais galérer mais t'inquiète pas avec de la patience et de l'ingéniosité sa se fait sans trop de soucis.

Répondre