[Moteur] Montage d'un 4/1 sur un 100ch

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Div'
NetClubber Officiel 2008-2009
Messages : 6081
Enregistré le : sam. 17 déc. 2005, 13:46
Voiture : Saxo NM
Localisation : Nancy (54)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Div' » dim. 13 sept. 2009, 21:01

Graisse HT 800°c à particules d'aluminium, chez Leroy merlin. ;)
Team New Morning 16v boy power
A vaincre sans péril on triomphe sans gloire
la brillance conceptuelle ne rend pas les lois de la physique aveugle
Be detached, use self control, listen insctinct, and decide

Avatar du membre
-Smurf.
Membre présenté
Messages : 86
Enregistré le : mar. 12 mai 2009, 19:01
Voiture : New morning
Localisation : Rixheim (68)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par -Smurf. » dim. 11 oct. 2009, 21:52

Merci pour le tuto, il m'a bien servi même si je n'ai pas réussi à esquiver le radiateur lol ^^

Avatar du membre
kevinasm
Membre présenté
Messages : 242
Enregistré le : jeu. 28 mai 2009, 15:51
Voiture : DS3 THP 156, rouge sanguine
Localisation : Savoie (73)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par kevinasm » dim. 11 oct. 2009, 23:16

moi monté un 4/1 samedi, et perso j'ai rien senti de plus que de l'origine! je sais pas si c'est a cause d'un 4/1 et vaut mieux un 4/2/1..
juste a partir de 3500tours ou sa monte un peut plus vite et sa cri énormément.. mais sinon a part sa.. au ralenti je fais pas plus de bruit je suis pareil.. enfin tant mieux!
mais perso je sais pas si j'ai gagné quelque chevaux.. sa me parait au final juste une prepa pour libéré les gazs... pas gagné en chevaux..
Ma DS3: viewtopic.php?f=13&t=35554

Mon ancienne Saxo VTS: viewtopic.php?t=27343

Avatar du membre
spin
NetClubber Officiel 2014-2015
Messages : 4368
Enregistré le : mar. 25 avr. 2006, 23:36
Voiture : Saxo VTS 16v
Localisation : Béthune (62)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par spin » mer. 14 oct. 2009, 12:02

Tu libère en haut avec le 4/1, personnellement le gain sur la 100ch n'est pas négligeable, en sent beaucoup le moteur s'étouffer dans les tours !
Jamais 2 sans 3 ... Ma Sax' :rs:

Avatar du membre
kevinasm
Membre présenté
Messages : 242
Enregistré le : jeu. 28 mai 2009, 15:51
Voiture : DS3 THP 156, rouge sanguine
Localisation : Savoie (73)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par kevinasm » mer. 14 oct. 2009, 14:25

ta oublier le moins non?
on sent beaucoup moins le moteur s'étouffer dans les tours?

faudrait la passé au banc pour voir.
Ma DS3: viewtopic.php?f=13&t=35554

Mon ancienne Saxo VTS: viewtopic.php?t=27343

Avatar du membre
joris60230
Membre présenté
Messages : 123
Enregistré le : dim. 07 mars 2010, 05:53
Voiture : Saxo VTS
Localisation : Mesnil-en-thelle (60)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par joris60230 » jeu. 10 juin 2010, 22:49

Pour ou contre pour un collecteur pour un 100 chx ?

jai l'intention de mettre un 4-1 ...
"Català Per Sempre "

viewtopic.php?f=13&t=32057

Avatar du membre
WiL
NetClubber Officiel 2007-2008
Messages : 1185
Enregistré le : dim. 22 janv. 2006, 21:07
Voiture : Saxo VTS Full Peteum
Localisation : Belfort 90

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par WiL » jeu. 10 juin 2010, 23:00

Je dis "pour" bien que le mien soit spécial, le gain est bien réel.
Barbare de l'Est en full peteume © mobile
3 :bb: inside, 3 mecs ! :fier:
4/1 cata sport Janspeed|Admi Raceland isolée + Green bicouche|BAR rouge
lol||4xPTS|Inoxcar 70x90|GPL Prins|cruise control|DS2500|filet vide poche gauche

Avatar du membre
Tintin07
Membre présenté
Messages : 227
Enregistré le : dim. 04 janv. 2009, 19:07
Voiture : (2) 1.6 vts 8s
Localisation : Valence (26)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Tintin07 » mar. 15 juin 2010, 20:45

Je suis en plein montage d'un 4/1 sur mon 100ch ... je galère a mort !!! j'y est passé 5h et demi cet après-midi et j'ai pas encore fini

kusting
Membre présenté
Messages : 128
Enregistré le : jeu. 22 avr. 2010, 20:19
Voiture : sax 16v
Localisation : la farlede

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par kusting » mar. 15 juin 2010, 21:50

Tintin07 a écrit :Je suis en plein montage d'un 4/1 sur mon 100ch ... je galère a mort !!! j'y est passé 5h et demi cet après-midi et j'ai pas encore fini
c'est un quoi

Avatar du membre
Tintin07
Membre présenté
Messages : 227
Enregistré le : dim. 04 janv. 2009, 19:07
Voiture : (2) 1.6 vts 8s
Localisation : Valence (26)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Tintin07 » mar. 15 juin 2010, 22:06

Raceland

max38
Membre présenté
Messages : 129
Enregistré le : lun. 14 juin 2010, 22:44
Voiture : saxo vts 16v

[Moteur] Montage d'un 4/1 sur un 100ch

Message par max38 » mar. 15 juin 2010, 22:23

bonne chance en quoi tu galére les trous corresponde mal? tien nous au courant :bien:
la vie est comme une échelle de poulailler, courte et pleine de merde.

Avatar du membre
Tintin07
Membre présenté
Messages : 227
Enregistré le : dim. 04 janv. 2009, 19:07
Voiture : (2) 1.6 vts 8s
Localisation : Valence (26)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Tintin07 » mar. 15 juin 2010, 22:25

Merci ..

Non non les trous sont parfaitement a la bonne place.

Juste que le manchon et mal foutu, pui la pate de fixation du collecteur et mal placée etc plein de petits détails

max38
Membre présenté
Messages : 129
Enregistré le : lun. 14 juin 2010, 22:44
Voiture : saxo vts 16v

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par max38 » mar. 15 juin 2010, 22:39

re-test demain tu va t'en sortire ;) moi je trouve que le raceland c'est pas top en terme de finition,ajustage :evil: je te comprend
la vie est comme une échelle de poulailler, courte et pleine de merde.

Avatar du membre
Tintin07
Membre présenté
Messages : 227
Enregistré le : dim. 04 janv. 2009, 19:07
Voiture : (2) 1.6 vts 8s
Localisation : Valence (26)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Tintin07 » mar. 15 juin 2010, 22:49

Merci du soutien :)

Je ferais ça avec mon père demain soir oui.

Une question en passant, si on ne momifie pas son collecteur c'est pas grave ????

Bouli
Membre présenté
Messages : 82
Enregistré le : mar. 24 nov. 2009, 21:49
Voiture : Saxo 1.6l 8s 100ch
Localisation : Ardennes (08)

Re: [Moteur] Montage d'un 4/1 sur un 100ch

Message par Bouli » mar. 17 août 2010, 13:25

Non, en fait le truc c'est que tout le compartiment moteur va être entouré de chaleur.

Mais le fait d'isoler le collecteur ne te fera rien gagner; certains disent que, vu qu'il est isolé, il garde mieux la chaleur et est donc plus "efficace" mais pour moi, ce n'est vrai qu'en théorie, en pratique...

Par contre, si tu es en admission directe avec le filtre apparent dans le compartiment moteur, là c'est différent puisque celui-ci ne va pomper que de l'air chaud. Pour une admission dynamique, pas de soucis !

Répondre