[Moteur] Suppression du déport filtre à huile moteur 8v/L4

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Répondre
Avatar du membre
greggt73
Membre présenté
Messages : 83
Enregistré le : sam. 27 juin 2009, 21:08
Voiture : saxo vts 100 ch
Localisation : savoie 73 albertville

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par greggt73 » ven. 24 juil. 2009, 18:11

vu que j'avais le décata inox je sens pas trop la différence , il y aurai peu etre dans les tours mais à vraiment essayer
apès pour le branchement de mes sondes , je vais passer par la pression d'huile sur le deport d'huile et le température d'huile sur le carter d'huile avec une sonde 16x150 de chez VDO ,comme ca pas besoin de se prendre la tête . :L
savoie 73 albertville

Avatar du membre
t-pak
Membre présenté
Messages : 1814
Enregistré le : dim. 28 déc. 2008, 00:49
Voiture : saxo vts 1.4l
Localisation : RoDeZ

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par t-pak » dim. 26 juil. 2009, 21:13

pour la sonde de 90 cv si tu veux la vendre fait moi signe :fleur:
ma sax' noir onyx

viewtopic.php?t=24392" onclick="window.open(this.href);return false;

Avatar du membre
greggt73
Membre présenté
Messages : 83
Enregistré le : sam. 27 juin 2009, 21:08
Voiture : saxo vts 100 ch
Localisation : savoie 73 albertville

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par greggt73 » dim. 26 juil. 2009, 21:49

je vend la plaque sandwich , la sonde , le filtre et le mamelon :L
savoie 73 albertville

Avatar du membre
t-pak
Membre présenté
Messages : 1814
Enregistré le : dim. 28 déc. 2008, 00:49
Voiture : saxo vts 1.4l
Localisation : RoDeZ

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par t-pak » lun. 27 juil. 2009, 13:25

combien le tout ?le filtre et neuf et bien identique au 1.4l?
ma sax' noir onyx

viewtopic.php?t=24392" onclick="window.open(this.href);return false;

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7279
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : 527 000km en VTS
Localisation : Pen ar Bed (29)

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par Manu_VTS » lun. 27 juil. 2009, 13:28

En mp SVP les enfants :W
4 Roues :
R4 GTL, R12 TL Break, R19 16v 137ch
XM V6 194ch, Saxo VTS 108ch, BX GTi 125ch
BMW E30 320i 129ch, BMW E36 Cab 328i 197ch
405 MI16 147ch
Impreza WRX SW 225ch
2 Roues :
ZX6R Ninja, Solex 3800, Flandria Record, 102

Avatar du membre
jodrom57
Membre présenté
Messages : 125
Enregistré le : ven. 21 nov. 2008, 23:21
Voiture : saxo 1.6 16v NM
Localisation : Richeling ( Moselle )

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par jodrom57 » ven. 31 juil. 2009, 20:30

salut les gars !
en fait on est pas obligé de metre une plaque en alu c'est sa ? si on taraude en m10 et que sur le filtetage de la vise on fou du loctite frein filet fort HT et deriere un joint en teflon plus une rondel frein je pensse pas que sa devrait bougé ....?! la plaque en alu sert juste a ce plaque contre la vis pour pas quel ne se desser c'est bien sa ?
et pour la sonde ..j'ais une 1.6 100ch donc .je comprend pas ce qu'il faut faire avec les sonde.j'ais un collecteur raceland et il y a qu'une prise pour la sonde .on doit metre laquel dedans ?
merci a vous les gars

Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par sircyr14 » sam. 01 août 2009, 12:39

Normalement si tu lis le poste, t'as toutes les réponses à tes questions, mais on va te répéter tout pour la énième fois.

La plaque est pas obligatoire en effet si tu taraudes, m'enfin perso j'aurais plutôt joué l'assurance, je pense à un bouchon de vidange d'huile qui s'est barré au bout de 16 000 kms, expérience personnelle, donc à toi de voir, faut pas rigoler avec la pression d'huile :!:

Si t'as un Raceland, alors faut faire le déport de filtre à huile, et donc sur une 100ch, remplacer la sonde d'origine 100ch par celle des 90 ch qui est plus courte, et qui passe donc (à ras quand même) sans toucher le collecteur.

Voilà, dispo si t'as d'autres questions.
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
jodrom57
Membre présenté
Messages : 125
Enregistré le : ven. 21 nov. 2008, 23:21
Voiture : saxo 1.6 16v NM
Localisation : Richeling ( Moselle )

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par jodrom57 » sam. 01 août 2009, 14:02

merci beaucoup;je sais sa a peu etre di mai pour moi dsl sa n'étais pas très clair.il parle de cette plaque alu comme si c'était obligatoir dc viola alor que si tu taraude et tu fou une rondel frein,sa ne bouge plus.bref elle ce trouve où la sonde qu'il faut remplacé par cel du 90 ch ?

Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par sircyr14 » sam. 01 août 2009, 14:54

Ben fais un effort, regarde page 9, sboub95 a tout légendé.
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
cobra
Membre présenté
Messages : 90
Enregistré le : mar. 13 nov. 2007, 21:06
Voiture : saxo vts 8s
Localisation : Seclin (59)

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par cobra » sam. 01 août 2009, 19:34

Moi je te conseille de tarauder mais prévoit un bon taraud en 3 passes sinon tu vas galérer et tu mets une plaque en fer en sécurité pour pas que ta vis se barre.



Et je te conseille de lire attentivement le tuto et tu verras c'est pas si compliqué que ça. Tu as les deux manières de faire qui sont expliqué en page 9 avec des photos par sboub95 et moi-même.

Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par sircyr14 » sam. 01 août 2009, 22:10

+1 :arrow: :bien:
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
sboub95
NetClubber Officiel 2014-2015
Messages : 9847
Enregistré le : lun. 13 août 2007, 14:47
Voiture : vts 100ch
Localisation : Dans le 95
Contact :

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par sboub95 » jeu. 06 août 2009, 14:22

j'ai fait un beau schema en page 9 en expliquant tout ce qu'il doit y avoir avec un collecteur raceland 4.2.1 :(
tu n'as pas compris ?
******************
:lover: de Ma 100ch

La vitesse OUI, mais sur circuit.... :pilote:

Avatar du membre
jodrom57
Membre présenté
Messages : 125
Enregistré le : ven. 21 nov. 2008, 23:21
Voiture : saxo 1.6 16v NM
Localisation : Richeling ( Moselle )

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par jodrom57 » jeu. 06 août 2009, 15:53

si si c'est bon merci les gars.

Avatar du membre
t-pak
Membre présenté
Messages : 1814
Enregistré le : dim. 28 déc. 2008, 00:49
Voiture : saxo vts 1.4l
Localisation : RoDeZ

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par t-pak » mer. 23 sept. 2009, 13:28

quelque photos de mon déport si sa peut aider

Image
Image
j'ai du mimer un poil le vis une rondelle et une rondelle en cuivre =0fuite
Image
ma sax' noir onyx

viewtopic.php?t=24392" onclick="window.open(this.href);return false;

Avatar du membre
-Smurf.
Membre présenté
Messages : 86
Enregistré le : mar. 12 mai 2009, 19:01
Voiture : New morning
Localisation : Rixheim (68)

Re: [Moteur] Suppression du déport filtre à huile moteur 8v/L4

Message par -Smurf. » jeu. 15 oct. 2009, 22:00

Ouai bon j'ai 2 questions à poser et d'ailleurs si j'avais une réponse avant samedi ça m'arrangerai bien lol ^^

Voilà les photos de ce qui m'ennuie un peu:

1°) Le trou de 9 pas taraudé donc brut, au pied à coulisse j'ai 7.5 à 7.8mm suivant à quel point je rentre dans le trou (c'est de la mécanique auto je rappelle :roll: ). Bref, faut le boucher donc j'ai 2 solutions: soit on taraude pour une vis de 10 comme d'autres ont fait (je pense à sboub par exemple) soit je fais usiner un bouchon de diamètre 7.5 et j'enduis de pâte à joint et je plaque à l'aide d'une plaque en alu. Est-ce bien cela? Que choisir? Si je taraude, je fais sur combien, 5mm?

Image

La photo à peu près claire et précise du trou en question!

2°) Le manocontact: soucis de connectique, je ne sais pas trop quoi faire si ce n'est souder un fil dessus. Celui d'origine a un plot en guise de connectique mâle, et le connecteur a en fait 2 logements donc un est inutilisé, comme en atteste les photos 1 et 2. La photo 3 montre le mano que j'ai acheté sous la référence que j'ai trouvé sur ce topic, mais comme vous pouvez le constater ce n'est pas la même connectique, on dirait de l'audio. Donc avant que je n'aille brancher le mancontact sur mon ampli, pouvez-vous me dire ce que vous avez trouvé comme solution propre et si possible simple et de faible investissement? :d

Image

Image

Image

Voilou, si vous avez quelques réponses ça m'aiderait vachement!

Répondre