[Moteur] Nettoyage du régulateur de ralenti

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
max88
Membre présenté
Messages : 375
Enregistré le : jeu. 24 juil. 2008, 22:29
Voiture : Saxo VTS 16V
Localisation : La Rochelle (17)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par max88 » sam. 12 sept. 2009, 13:13

Merci pour le tuto, je viens de le faire ce matin, c'était un peut encrassé (bientôt 80 000km, je ne pense pas que ça avait été fait par les anciens proprio...). Un petit coup nettoyant freins et mon ralenti a retrouvé ça stabilité :good:.

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » lun. 14 déc. 2009, 14:35

salut à tous, voila, depuis avant hier ma voiture accélère toute seule, mon ralenti est à 4000trs!!!! :eek:
En lachant l'accélérateur le frein moteur met du temps à venir et parfois il ne viens pas du tout!!!! :pff:

Cela peut-il provenir du régulateur? merci d'avance!!

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » lun. 14 déc. 2009, 15:18

?? :up:

Avatar du membre
pressurize
Membre présenté
Messages : 247
Enregistré le : mer. 28 nov. 2007, 23:43
Localisation : 13 - Salon de Provence

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par pressurize » lun. 14 déc. 2009, 18:07

J'ai le même problème que toi qui ne survient qu'à chaud : le ralenti reste dans les tours lorsque je lache l'accélérateur et met 10 plombes à redescendre, du coup : pas de frein moteur et pire : le freinage est dégradé car elle accélère encore... Le pas-à-pas est nettoyé, ça n'a absolument rien changé.
Par contre le "doigt" du pas-à-pas à du jeu latéral, est-ce normal ?

Avatar du membre
rico5788
NetClubber Officiel 2014-2015
Messages : 1678
Enregistré le : lun. 15 janv. 2007, 19:40
Voiture : Saxo New Morning 1.6i 100ch
Localisation : Saint-Avold (57) et Albertville (73)
Contact :

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par rico5788 » lun. 14 déc. 2009, 20:21

essayez de débrancher la batterie une bonne demi-heure et le rebrancher. Ça réinitialise le calculateur ;)
On Ze Rod dans le 73 et le 57 en New Morning 1.6 8s :!:
Palmarès : 2010 Lurcy Lévis / 2011 Clastres + Bourbonnais / 2012 Pouilly + Magny Cours Club & F1 / 2013 Magny Cours Club + ... Les Ecuyers ??

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mar. 15 déc. 2009, 06:44

moi je l'ai débrancher une nuit je vais voir ce que ça donne!! croisons les doigts!!! :(

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mar. 15 déc. 2009, 09:13

974sax a écrit :moi je l'ai débrancher une nuit je vais voir ce que ça donne!! croisons les doigts!!! :(
Pour ma part ça n'a pas résolus le problème!!! :pff:
j'ai même suivis la démarche pour le calculo dans les règles!! :(

Le nettoyage du boitier papillon serait un plus?

Avatar du membre
pressurize
Membre présenté
Messages : 247
Enregistré le : mer. 28 nov. 2007, 23:43
Localisation : 13 - Salon de Provence

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par pressurize » mar. 15 déc. 2009, 11:04

Pour ma part j'ai vérifié une éventuel prise d'air : négatif.
Le boitier papillon est 100% propre comme neuf et lubrifié sur les parties mobiles.
Le pas-à-pas idem.
Le calculo a été réinitialisé plusieurs fois et j'ai fait la procédure d'apprentissage.
Le cable d'accélérateur est lubrifié.
La j'attends de recevoir mon nouveau pas-à-pas (70e) et si ça ne change rien ce sera capteur position papillon (70e) :ho:

Concernant le jeu au niveau du doigt du pas-à-pas, ça ne dit rien à personne ? :voyons:

Avatar du membre
nico_vts
Modérateur La Sax'
Messages : 5377
Enregistré le : ven. 24 oct. 2008, 16:35
Voiture : Saxo VTS 1.6 16V + AX Maxi 16V
Localisation : Dangé Saint Romain (86)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par nico_vts » mar. 15 déc. 2009, 11:25

Ca ne pourrait pas être ton cable d'accélérateur qui commence à fatiguer? :voyons: (le cable qui s'effiloche à l'intérieur)
Ca le fait si tu le démonte du papillon et que tu accélère à la main?

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mar. 15 déc. 2009, 11:38

pressurize a écrit :Pour ma part j'ai vérifié une éventuel prise d'air : négatif.
Le boitier papillon est 100% propre comme neuf et lubrifié sur les parties mobiles.
Le pas-à-pas idem.
Le calculo a été réinitialisé plusieurs fois et j'ai fait la procédure d'apprentissage.
Le cable d'accélérateur est lubrifié.
La j'attends de recevoir mon nouveau pas-à-pas (70e) et si ça ne change rien ce sera capteur position papillon (70e) :ho:

Concernant le jeu au niveau du doigt du pas-à-pas, ça ne dit rien à personne ? :voyons:

70euro c'est du neuf?
moi j'en ai entendu parler à plus de 100euros!!!

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mar. 15 déc. 2009, 11:40

nico_vts_75 a écrit :Ca ne pourrait pas être ton cable d'accélérateur qui commence à fatiguer? :voyons: (le cable qui s'effiloche à l'intérieur)
Ca le fait si tu le démonte du papillon et que tu accélère à la main?
quand vous dites démonter le papillon c'est juste le sortir de son support? (les 3 vis de maintiens?)
comment voir l'état du cable accélérateur? merci

Avatar du membre
pressurize
Membre présenté
Messages : 247
Enregistré le : mer. 28 nov. 2007, 23:43
Localisation : 13 - Salon de Provence

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par pressurize » mar. 15 déc. 2009, 14:39

nico_vts_75 a écrit :Ca ne pourrait pas être ton cable d'accélérateur qui commence à fatiguer? :voyons: (le cable qui s'effiloche à l'intérieur)Ca le fait si tu le démonte du papillon et que tu accélère à la main?
Oui, et puis comme mon ralenti oscille également (c'est de pire en pire d'ailleurs : entre 600 et 1300), j'ai écarté le cable d'accélérateur ;)
974sax a écrit :70euro c'est du neuf?
moi j'en ai entendu parler à plus de 100euros!!!
77,88 € sur oscaro pour ma part (1.6 16s, L4).

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mar. 15 déc. 2009, 15:34

cet aprem j'ai fais 8km environ et RAS... :voyons:
le frein moteur réagit de suite, j'ai a nouveau des retours... tout est normal (pour le moment)

je vais re tester ça tout taleur... :L

j'y comprend plus rien... :non:

Avatar du membre
pressurize
Membre présenté
Messages : 247
Enregistré le : mer. 28 nov. 2007, 23:43
Localisation : 13 - Salon de Provence

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par pressurize » jeu. 17 déc. 2009, 09:03

Bonjour à tous.
Pour ma part, problème résolu !
Il s'agissait effectivement du pas-à-pas. Celui-ci était bel et bien HS après seulement 94000km. Le nettoyage ne lui aura pas suffit :L

Juste un petit conseil lorsque vous changez le pas-à-pas, faites le moteur chaud. Car une fois remplacé, se retrouver avec un ralenti à 3000, moteur froid, surtout par ces températures c'est pas génial ... :roll:
Ca a été mon cas (moteur chaud heureusement) puisque concernant la procédure d'apprentissage, lorsque l'on coupe le contact il faut vraiment attendre un bon moment (je dirais > 30s), et non pas 10s comme je l'ai fait car le pas-à-pas n'as pas le temps de se repositionner.

Avatar du membre
Ghost
Membre présenté
Messages : 73
Enregistré le : mer. 11 nov. 2009, 23:23
Localisation : Aix en provence (13)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Ghost » sam. 19 déc. 2009, 17:51

je l'ai nettoyé aujourd'hui"hui le pas à pas , j'ai démonté tous les capteurs du boitier papillon, et au remontage surprise,
ralenti a 2000 tr/min j'ai essayé la manipulation de débranché la batterie 30 min et de remettre contact en attendant 30secondes mais rien n'y fait le ralentit est entre 1500 et 1700tr/min :(

Si vous avez des conseils , pour l'instant je vais laisser débranché la batterie toute une nuit, pour voir ce que sa donne demain :)

Répondre