[Moteur] Voyant batterie clignotant réparé

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Voyant batterie clignotant réparé

Message par sircyr14 » lun. 15 déc. 2008, 07:04

J'ai resserré les aiguilles, j'ai pas de fil dénudé car ils passent d'origine dans une gaine par derrière le moteur, et non vers le collecteur. J'ai aussi une protection thermique, mais il semble que ce soit tout de même l'alternateur, car j'ai changé la batterie et le voyant reste allumé.
Bien évidemment elle redémarre avec la clé, mais ça ne durera pas longtemps car elle ne recharge pas, en effet j'ai à peine 12V moteur démarré, (11.75V avec les phares), et non les 14V.
A 115 000 kms, ça craint. Ptet une usure prématurée due à l'utilisation du sel sur la route dans sa région native :!: :L
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
kyfun
Membre présenté
Messages : 55
Enregistré le : lun. 04 juin 2007, 12:03
Voiture : saxo 16V vts 2002

Re: [Moteur] Voyant batterie clignotant réparé

Message par kyfun » dim. 10 mai 2009, 22:12

Ma gaine avait un peu fondue par endroit ,après avoir réparer les fils plus de problème! :langue:
la Saxo Vts le CBR 600 F aussi !

Avatar du membre
kyfun
Membre présenté
Messages : 55
Enregistré le : lun. 04 juin 2007, 12:03
Voiture : saxo 16V vts 2002

Re: [Moteur] Voyant batterie clignotant réparé

Message par kyfun » ven. 10 juil. 2009, 12:54

Même problème mon scotch qui entourer fil viens de refondre quelqu'un serait qu'elle est le meilleur isolant pour éviter une nouvelle surchauffe de mes fils. :mad:
merci d'avance
la Saxo Vts le CBR 600 F aussi !

Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Voyant batterie clignotant réparé

Message par sircyr14 » ven. 10 juil. 2009, 21:12

Tu peux pas faire passer les fils ailleurs? Les miens passent derrière le moulin, en passant par le côté passager, pas sur le tiens?
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
greg74420
Membre présenté
Messages : 534
Enregistré le : ven. 26 déc. 2008, 01:07
Voiture : Saxo vts 16v evolution & Audi S3 MRC
Localisation : Cols des alpes (74)

Re: [Moteur] Voyant batterie clignotant réparé

Message par greg74420 » lun. 13 juil. 2009, 22:16

mais la cosse en question elle sert a quoi? c'est elle qui permet d'alimenté la batterie? Car mon voyant s'allume souvent en ce moment et reste allumé plusieurs minutes est ce que je risque la panne ca m'inquiète un peu vu que je fais beaucoup d'autoroutes..
Ma saxo 16v => viewtopic.php?f=13&t=24827" onclick="window.open(this.href);return false;

Avatar du membre
sircyr14
NetClubber Officiel 2014-2015
Messages : 1054
Enregistré le : jeu. 26 avr. 2007, 13:01
Voiture : Saxo VTS 1.6L 8s 100ch,306 XS 2L HDI
Localisation : Calvados

Re: [Moteur] Voyant batterie clignotant réparé

Message par sircyr14 » mer. 15 juil. 2009, 15:50

Ben c'est ptet ton alterno qui donne des signes de faiblesse :!:
Essaye une autre batterie si tu peux en chopper une, si ça continue, ton alterno ne doit pas recharger assez ta batterie...
MA SAX'-> viewtopic.php?t=9884

KAD/Filtre Green|Collecteur Raceland 4/2/1 momifié| Ligne Inox GrN Oreca ss PF|AAC Catcams|Quickshift|BAR sup&inf.|15 "|Rabaissée -45mm|Disques AV OMP/DS 2500|durites Avia|14x60|130.3ch/16.7kg.m/163N.m à 5200T

Avatar du membre
greg74420
Membre présenté
Messages : 534
Enregistré le : ven. 26 déc. 2008, 01:07
Voiture : Saxo vts 16v evolution & Audi S3 MRC
Localisation : Cols des alpes (74)

Re: [Moteur] Voyant batterie clignotant réparé

Message par greg74420 » mer. 15 juil. 2009, 21:18

d'ailleur quelqu'un aurait il la référence de la prise qui se branche sur l'alternateur car chez citroen on me dit de changer tout le faisceau moteur! merci par avance
Ma saxo 16v => viewtopic.php?f=13&t=24827" onclick="window.open(this.href);return false;

Avatar du membre
kyfun
Membre présenté
Messages : 55
Enregistré le : lun. 04 juin 2007, 12:03
Voiture : saxo 16V vts 2002

Re: [Moteur] Voyant batterie clignotant réparé

Message par kyfun » lun. 20 juil. 2009, 23:16

greg74420 a écrit :d'ailleur quelqu'un aurait il la référence de la prise qui se branche sur l'alternateur car chez citroen on me dit de changer tout le faisceau moteur! merci par avance
+1 :tourne:
la Saxo Vts le CBR 600 F aussi !

Avatar du membre
greg74420
Membre présenté
Messages : 534
Enregistré le : ven. 26 déc. 2008, 01:07
Voiture : Saxo vts 16v evolution & Audi S3 MRC
Localisation : Cols des alpes (74)

Re: [Moteur] Voyant batterie clignotant réparé

Message par greg74420 » mer. 22 juil. 2009, 20:59

kyfun a écrit :
greg74420 a écrit :d'ailleur quelqu'un aurait il la référence de la prise qui se branche sur l'alternateur car chez citroen on me dit de changer tout le faisceau moteur! merci par avance
+1 :tourne:
J'en ai trouvé une mais je ne suis pas sur que se soit la bonne je donnerai la référence après l'avoir monté et avoir vérifié son bon fonctionnement.
Ma saxo 16v => viewtopic.php?f=13&t=24827" onclick="window.open(this.href);return false;

Avatar du membre
kyfun
Membre présenté
Messages : 55
Enregistré le : lun. 04 juin 2007, 12:03
Voiture : saxo 16V vts 2002

Re: [Moteur] Voyant batterie clignotant réparé

Message par kyfun » mar. 28 juil. 2009, 22:13

greg74420 a écrit :
kyfun a écrit :
greg74420 a écrit :d'ailleur quelqu'un aurait il la référence de la prise qui se branche sur l'alternateur car chez citroen on me dit de changer tout le faisceau moteur! merci par avance
+1 :tourne:
J'en ai trouvé une mais je ne suis pas sur que se soit la bonne je donnerai la référence après l'avoir monté et avoir vérifié son bon fonctionnement.
Salut greg alors quoi de neuf ! :)
la Saxo Vts le CBR 600 F aussi !

Avatar du membre
greg74420
Membre présenté
Messages : 534
Enregistré le : ven. 26 déc. 2008, 01:07
Voiture : Saxo vts 16v evolution & Audi S3 MRC
Localisation : Cols des alpes (74)

Re: [Moteur] Voyant batterie clignotant réparé

Message par greg74420 » mar. 28 juil. 2009, 22:24

Je la monte dimanche normalement donc je te tiens au courant j'essaierai de poster des photos pour montrer la prise en question!
Ma saxo 16v => viewtopic.php?f=13&t=24827" onclick="window.open(this.href);return false;

Avatar du membre
kyfun
Membre présenté
Messages : 55
Enregistré le : lun. 04 juin 2007, 12:03
Voiture : saxo 16V vts 2002

Re: [Moteur] Voyant batterie clignotant réparé

Message par kyfun » sam. 01 août 2009, 14:40

greg74420 a écrit :Je la monte dimanche normalement donc je te tiens au courant j'essaierai de poster des photos pour montrer la prise en question!
Merci d'avance :good:
la Saxo Vts le CBR 600 F aussi !

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Voyant batterie clignotant réparé

Message par 974sax » mer. 09 sept. 2009, 07:56

slt, à tous moi oci j'ai le meme problème, et j'ai plus du tout la fiche ki se branche sur l'alternateur! j'ai just les 2 fils, c'est tout.
P.S je vien juste d'acheté ma sax

Avatar du membre
OkCmoua
Délégué & Modérateur La Sax'
Messages : 8295
Enregistré le : dim. 16 avr. 2006, 16:41
Voiture : Sax 16V , 525 touring 197 cv , C4 150 cv
Localisation : Dunkerque (59)
Contact :

Re: [Moteur] Voyant batterie clignotant réparé

Message par OkCmoua » mer. 09 sept. 2009, 08:44

greg74420 a écrit :Je la monte dimanche normalement donc je te tiens au courant j'essaierai de poster des photos pour montrer la prise en question!
Dans ce cas , il faudrait que greg , nous dise si la prise qu'il a trouvé , fonctionne , et donner sa référence

:jap:
Saxo VTS Full power 16v
Plus que je pédale moins vite, moins que j'avance plus doucement

Avatar du membre
974sax
Modérateur La Sax'
Messages : 5507
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : île de la Réunion/Champrond en gatine (28)

Re: [Moteur] Voyant batterie clignotant réparé

Message par 974sax » mer. 09 sept. 2009, 12:08

OkCmoua a écrit :
greg74420 a écrit :Je la monte dimanche normalement donc je te tiens au courant j'essaierai de poster des photos pour montrer la prise en question!
Dans ce cas , il faudrait que greg , nous dise si la prise qu'il a trouvé , fonctionne , et donner sa référence

:jap:

avec le prix aussi si possible, sa serai chouette!! merci!! :)

Répondre