[Moteur] Voyant batterie clignotant réparé

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
martoolze76
Membre présenté
Messages : 1953
Enregistré le : lun. 26 juin 2006, 13:15

Re: [Moteur] Voyant batterie clignotant réparé

Message par martoolze76 » jeu. 10 juin 2010, 10:35

Bon pas de réponse tant pis, j'ai déposé la voiture dans un garage spécialisé dans l'électricité automobile tout à l'heure, à priori c'est bien l'alternateur, il va être changé et je récupère l'auto demain! Voilà pour ceux qui auraient le même problème. Je viendrais confirmer lorsque j'aurais récupéré la sax.

martoolze76
Membre présenté
Messages : 1953
Enregistré le : lun. 26 juin 2006, 13:15

Re: [Moteur] Voyant batterie clignotant réparé

Message par martoolze76 » sam. 12 juin 2010, 12:05

Je viens confirmer que c'était bien l'alternateur. Peut-être que changer le régulateur aurait suffit mais bon il n'arrivait pas à en avoir dans les délais

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » mer. 15 juin 2011, 03:08

a ce propos , ou ce proccurer le "regulateurs" , et comment cela ce change excatement ??? :voyons:

edit : car faute d avoir trouver de regulateur et apres m etre fait N... Avoir , en casse auto part un occase j ai investi dans un alternateur neuf

Avatar du membre
16v76
NetClubber Officiel 2012-2013
Messages : 297
Enregistré le : jeu. 01 juil. 2010, 02:50
Voiture : saxo 16v noir

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16v76 » mer. 15 juin 2011, 10:13

Ou peux ton se procurer la cosse alternateur ? En voulant réparé la mienne suite a une casse d'un fils ... je l'ai abimée encore plus .

Avatar du membre
greg74420
Membre présenté
Messages : 534
Enregistré le : ven. 26 déc. 2008, 01:07
Voiture : Saxo vts 16v evolution & Audi S3 MRC
Localisation : Cols des alpes (74)

Re: [Moteur] Voyant batterie clignotant réparé

Message par greg74420 » mer. 15 juin 2011, 22:47

16v76 a écrit :Ou peux ton se procurer la cosse alternateur ? En voulant réparé la mienne suite a une casse d'un fils ... je l'ai abimée encore plus .
Tu peux la trouver chez citroen, mais il faut insister un peu car sinon ils vont te faire le coup de changer le faisceau complet, je crois avoir noté la ref citroen de la cosse dans le topic.
Ma saxo 16v => viewtopic.php?f=13&t=24827" onclick="window.open(this.href);return false;

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » ven. 17 juin 2011, 12:05

salut a tous , jy comprend rien , j ai fini par acheter un alternateur neuf ( instaler hier soir) , demarage réussi malgrer une batterie tres faible, je l ai laisser tourner quelques minutes + quelques " vroum vroum" pour éssayer , mais j ai toujours ce maudit voyant rouge de batterie au TB, et mon régime moteur a fini par s'étouffer quand j ai actionné le volant pour tourner les roues , puis à caler en ayant fait seulment 5metres .

est ce normal ? ou celà serais dû à ma batterie vraiment trop décharger ? OU altèrnateur défectueux bien qu'il soit neuf ??

nota : je n ai pas de cosse mais 2 oeillés au cul de mon alternateur ,je n ai pas de CLIM, juste la D.A et c est un 80A dois je prendre un superieur ?

n esitez pas ,je reste a votres dispo pour toutes reponses ou question pouvant me permettre de resoudre ce fichu probleme qui commence a m enrever serieusement .

Avatar du membre
TurboSnake
NetClubber Officiel 2013-2014
Messages : 4784
Enregistré le : jeu. 30 mars 2006, 18:15
Voiture : Ax T16 + Saxo 100ch + 208BPS
Localisation : BCR 77

Re: [Moteur] Voyant batterie clignotant réparé

Message par TurboSnake » ven. 17 juin 2011, 12:08

Je me pose la question de quand tu as remonté les cosses du démarreur, je suis quasiment sûr que le soucis peut provenir de là, bien que tu ais pu rouler 1000km sans soucis :L
AX T16 250+
http://www.saxo-vts.com/forum/viewtopic.php?f=13&t=15328

Saxo 100ch 311 000 km

208 GTI By Peugeot Sport

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » ven. 17 juin 2011, 12:11

salut l ami , donc tu pensserais que cela viendrais de la ? ca me pomperais du JUS si je comprend bien ? ou qu est ce que cela ferais d autres exactement ?

Avatar du membre
TurboSnake
NetClubber Officiel 2013-2014
Messages : 4784
Enregistré le : jeu. 30 mars 2006, 18:15
Voiture : Ax T16 + Saxo 100ch + 208BPS
Localisation : BCR 77

Re: [Moteur] Voyant batterie clignotant réparé

Message par TurboSnake » ven. 17 juin 2011, 15:13

16-SANG a écrit :salut l ami , donc tu pensserais que cela viendrais de la ? ca me pomperais du JUS si je comprend bien ? ou qu est ce que cela ferais d autres exactement ?
Oui pompage de jus je pense, j'ai remonté celui de l'ax et je n'ai que 2 oeillets, un gros et un petit donc impossible de se tromper :bah: Mais toi ils ne sont pas différenciables et t'en a 3 il me semble
AX T16 250+
http://www.saxo-vts.com/forum/viewtopic.php?f=13&t=15328

Saxo 100ch 311 000 km

208 GTI By Peugeot Sport

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » ven. 17 juin 2011, 16:40

TurboSnake a écrit :
16-SANG a écrit :salut l ami , donc tu pensserais que cela viendrais de la ? ca me pomperais du JUS si je comprend bien ? ou qu est ce que cela ferais d autres exactement ?
Oui pompage de jus je pense, j'ai remonté celui de l'ax et je n'ai que 2 oeillets, un gros et un petit donc impossible de se tromper :bah:
"Mais toi ils ne sont pas différenciables et t'en a 3 il me semble"

OUI exacte , tu te souvient c etais justement le truc qui nous a fait esité sur le remontage ... je vais revoir ca , peut etre ce soir , sinon sur demain . quels serais les risque ? ( eteincelle si mauvais branchement des oeillets )

sinon shema ou photo de branchement svp ?

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » dim. 19 juin 2011, 22:31

bon , ca y est , pour moi probleme resolu , finalement c etais juste l alimentation de mon demareur qui etais mal serrer ... no comment je suis un boulet mais j assume... ca arrive .
point positif , je serrais au moins tranquil pour un ptit moment concernant l alternateur .

Avatar du membre
TurboSnake
NetClubber Officiel 2013-2014
Messages : 4784
Enregistré le : jeu. 30 mars 2006, 18:15
Voiture : Ax T16 + Saxo 100ch + 208BPS
Localisation : BCR 77

Re: [Moteur] Voyant batterie clignotant réparé

Message par TurboSnake » mer. 22 juin 2011, 12:37

Depuis le tout début que je te disais de vérifier ces foutues cosses :ho: :W
AX T16 250+
http://www.saxo-vts.com/forum/viewtopic.php?f=13&t=15328

Saxo 100ch 311 000 km

208 GTI By Peugeot Sport

Avatar du membre
djo 1.6 16v
Membre présenté
Messages : 150
Enregistré le : mar. 16 févr. 2010, 00:41
Voiture : saxo vts 16v
Localisation : ANGLIERS

Re: [Moteur] Voyant batterie clignotant réparé

Message par djo 1.6 16v » mer. 05 oct. 2011, 10:52

moi aussi j ai ce foutu probleme sauf que depuis achat de ma sax en janvier 2010 est 30 000 bornes effectues j ai claques 5 alternos :colere: mes deux fils brancher ont ete refait allonger passer ailleurs pour ne pas chauffer mais sa continue!je change l alterno sa fonctionne est apres 2,3,4,5 mois ect il crame :colere: quelqu un a t il un e soluce merci d avance
saxo kit car...the best :)

Avatar du membre
francky593
Membre présenté
Messages : 43
Enregistré le : jeu. 14 juin 2012, 20:32
Voiture : BM Double-Pied
Localisation : 59310

Re: [Moteur] Voyant batterie clignotant réparé

Message par francky593 » lun. 13 août 2012, 14:03

16-SANG a écrit :bon , ca y est , pour moi probleme resolu , finalement c etais juste l alimentation de mon demareur qui etais mal serrer ... no comment je suis un boulet mais j assume... ca arrive .
point positif , je serrais au moins tranquil pour un ptit moment concernant l alternateur .
Est ce que par hasard tu avais pris les tensions aux bornes de la batterie quand ton problème est arrivé?

Parce que j'ai un peu le même soucis, j'ai le voyant de batterie qui clignote.
Quand je prend les tensions aux bornes de l'alternateur j'ai + ou - 13v (parfois 12,6; parfois 13,80) alors que je viens de la changer. (Avant j'avais 13,3)

MAIS, il y a quelques temps j'ai changé le démarreur, et je ne me souvient plus de comment j'ai serré les cosses du démarreur.

Donc ma question :

J'ai + ou - 13v aux bornes de la batterie, est ce que sa vient de l'alternateur ou sa peux venir d'un mauvais serrage des cosses du démarreur??

(Je vérifie ce soir de toute façon ^^)

Edit : J'ai donc vérifié le câblage de mon démarreur, et dans mon cas, sa venait bien d'une cosse déssérée...

Merci :)
En VTS maintenant ! :D

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Voyant batterie clignotant réparé

Message par 16-SANG » mar. 14 août 2012, 11:53

"francky593 " non je n avais pris aucune tensions . l electricité n ai franchement pas mon truc (a chacun son métier je laisse sa aux autres)

nickel si tu as trouver ton soucies ,c etais le meme que moi finalement , apparement , cela a l air d arrivé souvent apres un demontage ,

Répondre