[Moteur] Réglage culbuteurs / Jeux aux soupapes

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
Morpa
Membre présenté
Messages : 75
Enregistré le : dim. 17 sept. 2006, 18:17
Localisation : Ile-de-France

Message par Morpa » ven. 02 févr. 2007, 18:51

Vouai un bon vrai tuto avec plein de photo ! :p

canaris
Membre présenté
Messages : 2
Enregistré le : jeu. 17 août 2006, 03:13
Localisation : besançon (25)

Message par canaris » sam. 17 févr. 2007, 23:46

bonsoir, j'ai une saxo vts 1.4, et j'ai besoin d'avoir les cotes pour régler mes culbuteurs... est ce que ce sont les meme cotes que vous avez indiqué précédement?
merci infiniment!

Dams
NetClubber Officiel 2007-2008
Messages : 1990
Enregistré le : sam. 17 déc. 2005, 12:49

Message par Dams » dim. 18 févr. 2007, 02:19

0.20 adm
0.40 echap ;)

canaris
Membre présenté
Messages : 2
Enregistré le : jeu. 17 août 2006, 03:13
Localisation : besançon (25)

Message par canaris » dim. 18 févr. 2007, 12:22

c'est cool merci bien! :d

Liberta
Membre présenté
Messages : 56
Enregistré le : dim. 20 août 2006, 11:48

Message par Liberta » dim. 06 mai 2007, 13:38

Un petit up , pour les 16V c'est du à quoi ? comment y remédier ?

Merci , car ca me perturbe ce claquement. :(

Dams
NetClubber Officiel 2007-2008
Messages : 1990
Enregistré le : sam. 17 déc. 2005, 12:49

Message par Dams » dim. 06 mai 2007, 13:45

Y'a des poussoires hydrolique sur le 16 , aucun reglage possible ;)

Avatar du membre
Geyser
Membre présenté
Messages : 466
Enregistré le : lun. 03 avr. 2006, 22:03
Localisation : 06

Message par Geyser » dim. 06 mai 2007, 15:38

Liberta a écrit :Un petit up , pour les 16V c'est du à quoi ? comment y remédier ?

Merci , car ca me perturbe ce claquement. :(
Peut-être une huile inadaptée... C'est ton auto qui a ce problème ? combien km ? fréquence des vidanges ? quelle huile ? Bruit à froid ? A chaud ? Tout le temps ?

Liberta
Membre présenté
Messages : 56
Enregistré le : dim. 20 août 2006, 11:48

Message par Liberta » dim. 06 mai 2007, 17:15

oui c'est mon auto , elle a 56000KM , je vien de faire la vidange avec de l'activa 9000 ( 5w40), je l'avais effectué a 40 000km. Le bruit est présent tout le temps( chaud ou froid) , quand j'accelere fort il disparait.

bubu106
Membre présenté
Messages : 2
Enregistré le : jeu. 11 déc. 2008, 10:16
Voiture : 106 XSI

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par bubu106 » lun. 12 janv. 2009, 23:39

Perso, ke met même 35 a l'échappement et 15 à l'admission, comme ça la soupape "ouvre" plus tot :!: :!: :!: :eek:

Y'a pas de problème avec les pistons, y'a de la place!

Et pour le bruit que certain pourrait entendre, c'est peut etre le bruit qeu font les injecteurs en ouvrant et en se fermant

Avatar du membre
N!NuX
NetClubber Officiel 2008-2009
Messages : 6056
Enregistré le : lun. 20 févr. 2006, 23:14
Voiture : Saxo VTS

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par N!NuX » mar. 13 janv. 2009, 11:07

bubu106 a écrit : Perso, ke met même 35 a l'échappement et 15 à l'admission, comme ça la soupape "ouvre" plus tot :!: :!: :!: :eek:
Y'a pas de problème avec les pistons, y'a de la place!
Et pour le bruit que certain pourrait entendre, c'est peut etre le bruit qeu font les injecteurs en ouvrant et en se fermant
Attention à l'orthographe, merci ;)

Les injecteurs ne font pas de bruit en s'ouvrant ;) :d

Avatar du membre
Romano
Membre présenté
Messages : 25
Enregistré le : jeu. 08 févr. 2007, 11:59
Voiture : Saxo Vts 1.6 8v
Localisation : Boulogne sur mer (062)

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par Romano » ven. 13 mars 2009, 09:35

Bonjour,
Je voudrais savoir les cotes pour un régalge culbu sur 1.6 8s de 2002!!!
Merci :)
Saxo Vts 8s 2002 (imitation new-morning) (Coco Raceland 4/2/1,ligne Iresa ss pf,Et40gn,Boite a air McRacing avec cs bi-couche,sellerie cuir alcantara 106s16,b6 tarage ferme et bar sup et inf , disque brembo max avec ds2500 + durite avia)

Avatar du membre
Polini00
Membre présenté
Messages : 19
Enregistré le : mer. 21 mai 2008, 11:53
Voiture : Saxo VTS 1.4
Localisation : Charleroi
Contact :

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par Polini00 » ven. 20 mars 2009, 11:45

Bonjour a Tous,Voici mon problème,j'ai un Saxo VTS 1.4 8 Soupapes de 98,Elle a 155 000 km.
Quand J'allume la Voiture,il faut 10 seconde avant que j'endente les Claquement et Elle Claque a Chaud Comme a Froid et plus Je monte dans les tours ,plus ça le fait.
J'ai été trouver mon garagiste citroen,le Jour on j'ai changer mon joint de culasse et lui explique mon problème,Il ma dit que c'est normale que je doit pas m'inquiéter pour ça et depuis qu'elle est revenus du garage,elle claque plus fort.
J'ai demander a 2-3 potes pour avoir leur avis et c'est le même,c'est normale et pas grave.

J'ai lut plus haut et d'après ce que j'ai lut,c'est pas grave,c'est juste ennuyant a cause du bruit, :lol:

Vous en penser quoi :?: :?:

Merci de Vos Réponse. :good:
Admin BMC,Injecteur 16CC,Ligne Inox.

<<>>http://easytolead.skyrock.com/<<>>

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7317
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : 527 000km en VTS
Localisation : Pen ar Bed (29)

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par Manu_VTS » ven. 20 mars 2009, 14:06

Pour moi si un moteur fait du bruit alors qu'avant il ne le faisait pas , c'est que c'est pas normal.

Mon moteur ne fait pas de bruit du tout, j'entends rien claqué.

Fait vérifier ton jeu aux soupapes. ;)

Avatar du membre
TurboSnake
NetClubber Officiel 2013-2014
Messages : 4784
Enregistré le : jeu. 30 mars 2006, 18:15
Voiture : Ax T16 + Saxo 100ch + 208BPS
Localisation : BCR 77

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par TurboSnake » sam. 21 mars 2009, 12:12

J'ai mis 0.15 et 0.20 et c'est nikel, plus de claquement :bien:
AX T16 250+
http://www.saxo-vts.com/forum/viewtopic.php?f=13&t=15328

Saxo 100ch 311 000 km

208 GTI By Peugeot Sport

Avatar du membre
beuneu
Membre présenté
Messages : 54
Enregistré le : dim. 28 déc. 2008, 15:43
Voiture : 205 gti

Re: [Moteur] Réglage culbuteurs / Jeux aux soupapes

Message par beuneu » mar. 23 mars 2010, 22:13

fonctionne plus le lien :L

Répondre