Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Venez nous parler de vos bolides !
Avatar du membre
jon08
Membre présenté
Messages : 6861
Enregistré le : mar. 28 avr. 2009, 19:06
Voiture : Majorette
Localisation : Île inconnue

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par jon08 » lun. 09 mai 2016, 08:34

Si je ne me presse pas c'est aussi parce que je sais qu'elle le passe haut la main: depuis le dernier CT où il n'y avait que le jeu au train arrière, elle n'a même pas parcouru 5000km. Donc ça me ferait ch*er qu'il y ait déjà du jeu :lol:

Et l'auto dormant au garage sous bâche, pas de rouille, pas de fuite (je le verrais au sol sinon) et les amortisseurs sont en bon état également. Donc à part la pollution car plus de cata et les éléments internes supprimés, rien ne l'empêche de l'obtenir, donc pas pressé de le faire car elle ne tourne pas beaucoup en ce moment :roll:

Avatar du membre
Jenny18209
Membre présenté
Messages : 368
Enregistré le : ven. 08 juin 2012, 19:02
Voiture : saxo vts 1.4
Localisation : Bretagne

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Jenny18209 » ven. 13 mai 2016, 17:18

oki :)

Sinon j'ai de plus en plus d esoucis je grince en tournant de A a Z et ca craque, j'ai cru que c'etait les amortisseurs meme si ils sont neuf , mais je commence a me demander si ma cremaillere n'est pas en train de me lacher, pas de soufflet niveau moteur et aujourd'hui en tournant la roue pour regarder mes amortisseur, me dit bizarre ma cremaillere est la et pleine de dent, ah ok le cache ici aussi s'est barré et depuis un bon moment et plein de merde


pfff j'en ai marre et je sais pas du tout faire ca ni les moyens en ce moment

Tauruus
Membre présenté
Messages : 21
Enregistré le : jeu. 29 oct. 2015, 20:22
Voiture : saxo vts 1.4 8S
Localisation : Ardennes 08

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Tauruus » sam. 02 juil. 2016, 23:04

salut je te conseille de nettoyer et de racheter un cash poussière tout simplement .

Avatar du membre
Jenny18209
Membre présenté
Messages : 368
Enregistré le : ven. 08 juin 2012, 19:02
Voiture : saxo vts 1.4
Localisation : Bretagne

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Jenny18209 » jeu. 21 sept. 2017, 18:47

coucou,
ca fais longtemps que je suis pas venue.

Entre temps j'ai eut un petit 2éme qui est né en janvier. La saxo toujours la, elle a eut l'embrayage qui a relaché a cause d'un default de piéce d'oscaro au bout de 30 000 kms, donc hop mis d'origine. Et dernieremement en aout, on a changer les silent bloc du triange, qui pareil viens d'oscaro et ont 40 000 kms , on avais changer direct les triangle a l'epoque.

Sinon la mémére marche toujours bien, on a accueilli un xsara picasso en fevrier pour la famille qui c agrandi, donc c surtout mon homme qui roule en saxo pour aller au boulot.

Voila bisou de bretagne !!

Avatar du membre
Olivier57420
Membre présenté
Messages : 709
Enregistré le : lun. 10 mars 2014, 21:17
Voiture : Saxo 16V - BMW X1 - Peugeot 3008

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Olivier57420 » mar. 26 sept. 2017, 21:04

bienvenue au petit 2eme :danseuse: félicitations au parents

Avatar du membre
valentinvts94
Membre présenté
Messages : 469
Enregistré le : lun. 06 avr. 2015, 21:52
Voiture : Saxo 16v et clio 3 dci

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par valentinvts94 » mer. 27 sept. 2017, 10:16

Bienvenue au 2 ème ! :bien: :danseuse:
Le bonheur s'exprime à l'aide d'une GrN ! :)

Avatar du membre
Jenny18209
Membre présenté
Messages : 368
Enregistré le : ven. 08 juin 2012, 19:02
Voiture : saxo vts 1.4
Localisation : Bretagne

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Jenny18209 » jeu. 19 oct. 2017, 08:41

merci ^^

Avatar du membre
Jenny18209
Membre présenté
Messages : 368
Enregistré le : ven. 08 juin 2012, 19:02
Voiture : saxo vts 1.4
Localisation : Bretagne

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Jenny18209 » jeu. 13 sept. 2018, 16:50

coucou les amis,

Bon et bien la saxo est parti samedi pour faire place a sa remplacante.

J'ai racheter une bmw 320i 6cylindre 170 cv de 2001.

Image

Avatar du membre
willsax
Membre présenté
Messages : 2070
Enregistré le : mar. 20 nov. 2012, 10:32
Voiture : Saxo New Morning 8s / Onyx 16v
Localisation : Loire Atlantique (44)

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par willsax » sam. 15 sept. 2018, 12:48

Toujours en rouge :d
Saxo VTS Onyx, Repose en paix.
Saxo New Morning, Mon Come Back
Saxo VTS Onyx 16v

Présentation des 3 belles viewtopic.php?f=13&t=46124
Moi viewtopic.php?f=33&t=46099

Avatar du membre
viper01
Administrateur Global
Messages : 18468
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par viper01 » lun. 17 sept. 2018, 13:25

Effectivement c'est plus le meme gabarit la. :W
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

Avatar du membre
Jenny18209
Membre présenté
Messages : 368
Enregistré le : ven. 08 juin 2012, 19:02
Voiture : saxo vts 1.4
Localisation : Bretagne

Re: Jenny18209 | Saxo vts 1.4 | Le pertre (35)

Message par Jenny18209 » lun. 17 sept. 2018, 21:37

oui toujours en rouge mdr, je craque sur le rouge j'ai l'impression

Oui pas le meme gabarit, que ce soit taille ou moteur

Répondre