[Habitacle] Bouton démarrage "start"

Tout pour l'optimisation de votre poste de pilotage.
Baquets, harnais, volant, accessoires...
Répondre
Avatar du membre
Neo4
NetClubber Officiel 2007-2008
Messages : 31
Enregistré le : sam. 19 août 2006, 23:08
Voiture : saxo VTS 1.6 8s
Localisation : Meximieux

[Habitacle] Bouton démarrage "start"

Message par Neo4 » mar. 17 oct. 2006, 22:48

Alors voilà, je recréer ce tuto (qui a disparu à cause d'un ***) au nom de la personne sur ce forum qui nous a gentimens fais part auparavant. Je le reprend donc en son nom ;)
Je précise toutefois que les photos prisent sont des photos après montage venant d'une saxo 8s 100chvx de phase 3...

Alors tout se passe sous le volant, tout d'abord il va falloir vous munir d'un tournevis torx (2 vis à dévisser cf photo) :

Image



Une fois les vis otées voici se qui se trouve sous le volant. Nous, se qui nous interresse, se sont les fiches noir et grise (cf photo) :

Image



Maintenant prenez bien compte du diamètre du fil bleu ciel (celui à côté du marron) de la fiche grise (cf photo). Il va vous en falloir pour 2 mètres environ (et je compte large)

Image



Après vous être assuré du bon diamètre par rapport au fil bleu ciel, couper votre fil en 2. Puis je vous invite à commencer par la fiche noire (par la plus chiante quoi :mad: ).
Sur cette fiche se trouve 2 fils de couleur blanc et marron :
- Le blanc on ne le touche pas.
- Le marron quant à lui il faut le dénuder pour pouvoir faire le pontage. ATTENTION J'AI BIEN DIT DENUDER ET PAS COUPER. Cette partie là est assez pénible du fait de raccorder votre fil sur le marron par pontage mais surtout du fait que sa se passe sous le volant...Ne vous inquiété pas c'est normal que votre fil sera moins épais que le fil marron (aucun problème à ce niveau là)
- Ensuite entouré le tout par du scotch éléctrique ou par de la gaine thermorétractable (au choix)
Voici une photo une fois celà mis en oeuvre :

Image



Maintenant nous attaquons la fiche grise. Alors un choix s'offre à vous :
- Soit vous garder la possibilité de démarrer votre titine par clés mais aussi par le bouton "start"
- Soit vous démarrez votre titine que par le bouton "start" (perso j'ai choisi cette option là)

Donc je vais vous expliquer la démarche à suivre pour les 2. Revenons donc sur ce fameux fil bleu ciel. Soit vous le couper et donc vous supprimez le démarrage à clé ou soit vous refaite le même système que précédemment...le pontage et vous gardez le démarrage à clé (mais à confirmer).
Donc pour ma part, j'ai découpai le fil bleu ciel puis raccordé sur mon fil violet qui sera brancher sur le bouton start ; Le petit bout du fil bleu ciel qui restait sur la fiche j'ai mis du scotch éléctrique pour faire sa propre keu même (cf photo)

Image


Maintenant il vous faudra un bouton "start". Moi j'ai choisi d'aller à la casse prendre un 2nd bouton de dégivrage (comme sa je garde mon dégivrage :) ). Derrière ce bouton se trouve 4 broches. Désolé je me rappel plus des connections exact mais faites un test. Tout ce que je sais c'est que ce sont les 2 broches du haut du bouton de dégivrage. (cf photo)

Image



Attention, ne surtout pas se servir de bouton qui émet de sorte de "clics" ainsi que les boutons warnings...
Ne me demandai pas pourquoi :bah:

Voilà amis saxiste. Et un tuto de récupéré un
Modifié en dernier par Neo4 le mer. 18 oct. 2006, 21:38, modifié 2 fois.

vtsax
Membre présenté
Messages : 215
Enregistré le : mer. 28 déc. 2005, 18:37

Message par vtsax » mer. 18 oct. 2006, 02:59

Attention, ne surtout pas se servir de bouton qui émet de sorte de "clics" ainsi que les boutons warnings...Ne me demandai pas pourquoi

Sinon le demarreur resterai toujour enclencher ;)

Tres bon tuto, merci :)

Dams
NetClubber Officiel 2007-2008
Messages : 1990
Enregistré le : sam. 17 déc. 2005, 12:49

Message par Dams » mer. 18 oct. 2006, 08:55

Niquel le tuto :jap:

Avatar du membre
saxomobile972
Membre présenté
Messages : 52
Enregistré le : dim. 02 avr. 2006, 19:44
Localisation : martinique

Message par saxomobile972 » mer. 18 oct. 2006, 18:05

Super tuto! merci ;)

Avatar du membre
Neo4
NetClubber Officiel 2007-2008
Messages : 31
Enregistré le : sam. 19 août 2006, 23:08
Voiture : saxo VTS 1.6 8s
Localisation : Meximieux

Message par Neo4 » mer. 18 oct. 2006, 19:00

Merci à tous. Au service de tout le monde parcourant ce fabuleux forum :love:

Avatar du membre
Titi
Membre présenté
Messages : 263
Enregistré le : ven. 24 févr. 2006, 03:04
Localisation : Maubeuge (59)

Message par Titi » jeu. 19 oct. 2006, 21:51

Moi j'ai toujours pas les mêmes couleurs ( s16 2002), j'ai pas de voltmetre, ni les crans de tailler dans les cables sans savoir :L

nikos
Membre présenté
Messages : 51
Enregistré le : mer. 19 juil. 2006, 19:02
Localisation : La Reunin

Message par nikos » sam. 21 oct. 2006, 16:44

Merci d'avoir remis ce tuto, ce wwekend je le ferais et je mettrais les photos en ligne ainsi qu'une petite video...

Avatar du membre
titeuf12
Membre présenté
Messages : 21
Enregistré le : lun. 08 mai 2006, 14:06
Localisation : Decazeville (12)
Contact :

Message par titeuf12 » sam. 21 oct. 2006, 19:21

Merçi pour le tuto et à celui qui l'a crée.

Quelqu'un peut-il confirmer qu'en faisant un pontage on peut utiliser les 2 systèmes pour démarrer la voiture ?Pas de risque de flamber un fusible, ou le démarreur ou je ne sais quoi ? (j'y connais rien). Car les clefs c'est plus rapide mais le bouton START ca permet de faire le kéké quelques fois lol.

Merçi
Il y a deux choses auxquelles il faut se faire sous peine de trouver la vie insupportable : ce sont les injures du temps et les injustices des hommes. "

Saxo 16V + Ligne GRN inox inoxcar + silencieux Supersprint inox + Admi dyn

Dams
NetClubber Officiel 2007-2008
Messages : 1990
Enregistré le : sam. 17 déc. 2005, 12:49

Message par Dams » sam. 21 oct. 2006, 19:30

Moi perso je me suis ponté sur le fils bleue également (pour conserver le demmarage traditionnel a la clef ...assurance..) et je n'ai pas mis de fusible mais vu la faible intensité que ca degage ca ne risque rien ;)

Avatar du membre
Neo4
NetClubber Officiel 2007-2008
Messages : 31
Enregistré le : sam. 19 août 2006, 23:08
Voiture : saxo VTS 1.6 8s
Localisation : Meximieux

Message par Neo4 » sam. 21 oct. 2006, 19:56

Sa va déjà faire un moment que j'ai mis en place se système et toujours aucun soucis. Vous n'avez rien à craindre :bien:
Moi perso je me suis ponté sur le fils bleue également (pour conserver le demmarage traditionnel a la clef ...assurance..) et je n'ai pas mis de fusible mais vu la faible intensité que ca degage ca ne risque rien ;)
Merci pour la confirmation. Je m'en doutais un peu mais j'en étais pas sûr


Merci d'avoir remis ce tuto, ce wwekend je le ferais et je mettrais les photos en ligne ainsi qu'une petite video...
De rien et oui ce serait cool que tu nous mettes une chtite vidéo...histoire que les personnes désirant le faire voyent se qui les attendent.


Moi j'ai toujours pas les mêmes couleurs ( s16 2002), j'ai pas de voltmetre, ni les crans de tailler dans les cables sans savoir :L
Pourquoi nous mettrais tu pas une photos de se qu'il y a sous ton volant? Sa nous permettra de mieux t'aider et peut-être q'une personne parcourant se forum te confirmera les bons fils :)

nikos
Membre présenté
Messages : 51
Enregistré le : mer. 19 juil. 2006, 19:02
Localisation : La Reunin

Message par nikos » dim. 22 oct. 2006, 15:33

Moi j'ai une 106 rallye, et je n'ai pas le meme code de couleur que vous.

Voila la photo:


Image


>Sur la fiche grise j'ai 3 fils qui arrive 2 sur le meme trou 1 jaune et 1 bleu, plus 1 rouge

>Sur la fiche noir pareil 3 fils qui arrive 2 sur le meme trou 1 blanc et 1 petit fil orange, plus un blanc.

J'ai fais un essai en débranchant les differentes fiches pour voir celles qui alimente le demareur:
-en débranchant la noir plus ne marche en tournant la clé
-en debranchant la grise rien ne s'allume sur le tableau de bord (pas de courant donc pas d'essence...) mais on peu declancher le demarreur.

J'ai fais ce test pour trouver la fiche qu'il faudrait ponté pour remplacer le 2ème cran du neiman par un interupteur type aviation.

Si quelqu'un sais comment s'y prendre n'hesitez pas!!!

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7458
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : 540 000km en VTS 1.5d
Localisation : Pen ar Bed (29)

Message par Manu_VTS » dim. 22 oct. 2006, 17:21

nikos a écrit :Moi j'ai une 106 rallye, et je n'ai pas le meme code de couleur que vous.

Voila la photo:


Image


>Sur la fiche grise j'ai 3 fils qui arrive 2 sur le meme trou 1 jaune et 1 bleu, plus 1 rouge

>Sur la fiche noir pareil 3 fils qui arrive 2 sur le meme trou 1 blanc et 1 petit fil orange, plus un blanc.

J'ai fais un essai en débranchant les differentes fiches pour voir celles qui alimente le demareur:
-en débranchant la noir plus ne marche en tournant la clé
-en debranchant la grise rien ne s'allume sur le tableau de bord (pas de courant donc pas d'essence...) mais on peu declancher le demarreur.

J'ai fais ce test pour trouver la fiche qu'il faudrait ponté pour remplacer le 2ème cran du neiman par un interupteur type aviation.

Si quelqu'un sais comment s'y prendre n'hesitez pas!!!
Il suffit de regarder sur la Haynes les schémas de cablages. Il y a les couleurs des fils.

C'est comme ça que j'avais repéré les fils sur ma sax sans utiliser de voltmetre.

nikos
Membre présenté
Messages : 51
Enregistré le : mer. 19 juil. 2006, 19:02
Localisation : La Reunin

Message par nikos » lun. 23 oct. 2006, 10:27

En fait si j'avais cette revue j'aurais po posé la question :tourne:
Où est ce qu'on peu trouver la HAYNES ou bien si quelqu'un possède ce document ce serait cool de le mettre en ligne ou bien me l'envoyer par mail...
Thanks..... :W :W

Avatar du membre
Manu_VTS
NetClubber Officiel 2017
Messages : 7458
Enregistré le : mer. 04 janv. 2006, 21:47
Voiture : 540 000km en VTS 1.5d
Localisation : Pen ar Bed (29)

Message par Manu_VTS » lun. 23 oct. 2006, 11:56

nikos a écrit :En fait si j'avais cette revue j'aurais po posé la question :tourne:
Où est ce qu'on peu trouver la HAYNES ou bien si quelqu'un possède ce document ce serait cool de le mettre en ligne ou bien me l'envoyer par mail...
Thanks..... :W :W
il suffit que tu ailles dans un carrefour ou un géant et que tu regardes sur la Haynes les couleurs de fils (au pire tu notes sur un papier). C'est pas la peine de l'acheter :p

gaylord
Membre présenté
Messages : 40
Enregistré le : lun. 16 oct. 2006, 09:43
Localisation : epinal
Contact :

Message par gaylord » mer. 25 oct. 2006, 13:07

salut a tous
je vais monter le bouton start cet apres midi et je ferais une petite vidéo
mais sa sera un peu plus compliqué car moi je le monte avec un relais et sa sera sur une saxo 16v de 2002

Répondre