Probleme claquement embrayage, boite ???

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Répondre
M7k4
Membre présenté
Messages : 51
Enregistré le : dim. 24 déc. 2017, 10:20
Voiture : Saxo vts 16v

Probleme claquement embrayage, boite ???

Message par M7k4 » sam. 23 mai 2020, 16:56

Bonjour,

Je fais part de mon problème, il y a un an et demi j'ai refait le moteur, pas de problème à ce niveaux-là j'ai effectué 15 000 km et aucun souci
Par contre depuis la réfection j'ai un bruit au niveau de l'embrayage, un claquement

https://www.youtube.com/watch?v=ZMj2HWe ... e=youtu.be

C'est exactement le même problème, quand j'appuie, plus de bruit, quand je relâche ce bruit revient, après je l'entends juste au ralenti, beaucoup mon dit : c'est la butée, j'en ai racheté une, et je l'ai remonté
Hélas toujours le même bruit
J'ai donc continué de rouler comme ça s'en avoir réellement de problème.
Par la suite je me suis repenché sur ce problème, et là on m'a dit: si ce n'est pas l'embrayage c'est les roulements de boîte qui sont morts (forcement ;( )du coup j'ai refait une boîte avec tous les roulements neufs et profité pour passer en 14x60 j'ai remonte la boîte hier
Ce matin je démarre et toujours le même bruit au niveau de la boîte j'ai vérifié la butée elle est toujours aussi neuve, l'embrayage et neuf aussi changer lors de la refection, pas de jeu, pas de chose anormale, je ne sais plus quoi réellement faire
J'aurais besoin de vos différents avis
Si d'autres personnes on déjà eu un cas similaire et la résolu, je suis preneur

Merci
Bonne journée

Avatar du membre
badjack3518
Membre présenté
Messages : 64
Enregistré le : jeu. 25 avr. 2019, 00:29
Voiture : Sax' 16v Swiss Racing
Localisation : Béziers 34

Re: Probleme claquement embrayage, boite ???

Message par badjack3518 » mar. 26 mai 2020, 10:38

Bonjour,

Je viens d'écouter ta vidéo, la Xsara 1.4 à mon père faisait le même bruit (câble d'embrayage pas assez tendu),
Si tu effleure voir appuis vraiment peu sur l'embrayage le bruit disparait? Si oui => Câble pas assez tendu

Vérifie la tension de ton câble d'embrayage si c'est un câble manuel
Sinon si c'est un rattrapage auto essaye d'y tirer dessus pour qu'il ce réajuste

Tchous :coucou:
En Saxo VTS il faut savoir écraser la concurrence...
Tout en écrasant l'accélérateur :buzz:

Répondre