[Moteur] Montage d'un couple 14/60 dans une MA5S

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Crazymecano
Membre présenté
Messages : 459
Enregistré le : jeu. 18 sept. 2008, 19:15

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Crazymecano » jeu. 13 nov. 2008, 23:13

Merci pour ces conseils , j'ai attaqué le démontage , je suis allé chez norauto pour acheter un extracteur 3 griffes seulement ils ne vendent plus ce modele : http://www.norauto.fr/Acheter-Extracteu ... 361/1.html

Mais seulement le modele à 100 mm , cela suffit pour l'utilisation que jevais en avoir ?ou il faut que j'achete un de 150 mm ? merci

Crazymecano
Membre présenté
Messages : 459
Enregistré le : jeu. 18 sept. 2008, 19:15

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Crazymecano » sam. 15 nov. 2008, 20:49

Donc j'ai démonté la boite et je répond donc à ma question précédente : il faut obligatoirement l'extracteur 3 griffes de 150 mm , celui de 100 n'est pas suffisant.

Petit ajout sur le topic :
Préferer l'extracteur 3 griffe aux 2 tournevis plat pour enlever le pignon de 5 ( il passe nikel en plus )
Deux angles sont écaillés , à votre avis je met un pignon neuf ?

Merci
Image

Avatar du membre
cyril31140
Membre présenté
Messages : 327
Enregistré le : mer. 17 mai 2006, 21:10
Localisation : banlieu nord de toulouse

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par cyril31140 » dim. 16 nov. 2008, 02:06

tu peux le remplacer c est mort

Crazymecano
Membre présenté
Messages : 459
Enregistré le : jeu. 18 sept. 2008, 19:15

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Crazymecano » dim. 16 nov. 2008, 13:34

Oki , merci

Avatar du membre
niethen nicolas
Membre présenté
Messages : 268
Enregistré le : jeu. 03 août 2006, 23:03

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par niethen nicolas » ven. 23 janv. 2009, 15:40

Bon je suis sur le point de monter un couple court 14/60 et j'étudie un peut la question.
Es que quelqu'un aurai une vu éclater avec nomenclature de la boite a me fournire SVP par MP en pdf ou autre. Merci ;)

Avatar du membre
Fafou65
NetClubber Officiel 2009-2010
Messages : 1967
Enregistré le : mar. 29 août 2006, 18:37
Voiture : saxo VTR TU5JP4S + Scooby STI
Localisation : Toulouse

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Fafou65 » sam. 24 janv. 2009, 15:17

bon perso j'ai tout démonté, avec l'aide de forcenoire, je m'attaque au remontage, je sans que je pas rigoler la :L :W
si un jour je quitte ce monde au volant de ma sax's, ne pleurez pas pour moi car je partirrais heureux, pleurez plutot ma pauvre sax's si elle est bonne pour la casse :cry:

west coast represents
viewtopic.php?t=6182" onclick="window.open(this.href);return false;

Avatar du membre
ludo77193
NetClubber Officiel 2010-2011
Messages : 2958
Enregistré le : jeu. 30 mars 2006, 19:06
Voiture : 205 Rallye AM89 & 307 SW HDi110
Localisation : Chalon sur Saône (71)

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par ludo77193 » sam. 24 janv. 2009, 19:02

tu postes sur tous les topics qui concernent les boites :cyp: :d
Membre du club des projets qui durent 15 ans

Avatar du membre
Fafou65
NetClubber Officiel 2009-2010
Messages : 1967
Enregistré le : mar. 29 août 2006, 18:37
Voiture : saxo VTR TU5JP4S + Scooby STI
Localisation : Toulouse

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Fafou65 » sam. 24 janv. 2009, 19:32

oué mais moi je me le fait moi même, je ne l'envoi pas a un spécialiste :roll: :W :fleur:
si un jour je quitte ce monde au volant de ma sax's, ne pleurez pas pour moi car je partirrais heureux, pleurez plutot ma pauvre sax's si elle est bonne pour la casse :cry:

west coast represents
viewtopic.php?t=6182" onclick="window.open(this.href);return false;

Avatar du membre
N!NuX
NetClubber Officiel 2008-2009
Messages : 6056
Enregistré le : lun. 20 févr. 2006, 23:14
Voiture : Saxo VTS

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par N!NuX » sam. 24 janv. 2009, 20:08

Ce coup de rape :lol:
Jt'ai répondu sur un parmi les chépascombien topic que tu as posté sur le même problème :d

Avatar du membre
ludo77193
NetClubber Officiel 2010-2011
Messages : 2958
Enregistré le : jeu. 30 mars 2006, 19:06
Voiture : 205 Rallye AM89 & 307 SW HDi110
Localisation : Chalon sur Saône (71)

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par ludo77193 » dim. 25 janv. 2009, 00:07

vous êtes tous méchant :eek: :q :fleur:
Membre du club des projets qui durent 15 ans

Avatar du membre
Fafou65
NetClubber Officiel 2009-2010
Messages : 1967
Enregistré le : mar. 29 août 2006, 18:37
Voiture : saxo VTR TU5JP4S + Scooby STI
Localisation : Toulouse

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Fafou65 » dim. 25 janv. 2009, 02:03

qui aime bien, chati bien :fuck:
si un jour je quitte ce monde au volant de ma sax's, ne pleurez pas pour moi car je partirrais heureux, pleurez plutot ma pauvre sax's si elle est bonne pour la casse :cry:

west coast represents
viewtopic.php?t=6182" onclick="window.open(this.href);return false;

Avatar du membre
Trust
NetClubber Officiel 2009-2010
Messages : 1773
Enregistré le : mer. 15 nov. 2006, 18:50
Voiture : Saxo Vts 16V
Localisation : Tarbes

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Trust » dim. 25 janv. 2009, 03:02

Encore ce smiley Fafou :cyp:

Bon retiens bien comment qu'on fait, on refera la mienne un de ces 4 :lol:
Saxo Vts 1.6L 16V noir Onyx.
My sax'

Avatar du membre
N!NuX
NetClubber Officiel 2008-2009
Messages : 6056
Enregistré le : lun. 20 févr. 2006, 23:14
Voiture : Saxo VTS

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par N!NuX » dim. 25 janv. 2009, 11:51

Non, dis moi pas que c'est pas vrai !!! :beuh:
Trusty pense a l'éventualité possible de faire une modif sur son auto :eek: :blague:


:W :fleur:

Avatar du membre
Trust
NetClubber Officiel 2009-2010
Messages : 1773
Enregistré le : mer. 15 nov. 2006, 18:50
Voiture : Saxo Vts 16V
Localisation : Tarbes

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par Trust » dim. 25 janv. 2009, 15:12

Ha nan, nan :ho: Pas de couple court moi :ho: ca va pas là. Comment je fais pour tirer jusqu'a 22*km/h après?

Je parlais pour les synchros, roulements et autres pieces d'usure :fier:
Saxo Vts 1.6L 16V noir Onyx.
My sax'

Avatar du membre
N!NuX
NetClubber Officiel 2008-2009
Messages : 6056
Enregistré le : lun. 20 févr. 2006, 23:14
Voiture : Saxo VTS

Re: [Moteur] Montage d'un couple 14/60 dans une MA5S

Message par N!NuX » dim. 25 janv. 2009, 18:14

Ah ouf, je croyais que t'allais faire autre chose que le kéké avec cette auto :buzz:

Répondre