[Moteur] Nettoyage du régulateur de ralenti

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
974sax
Modérateur La Sax'
Messages : 5510
Enregistré le : mer. 29 juil. 2009, 08:02
Voiture : saxo 1.4l vts phase 2
Localisation : Eure et loir (28)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 974sax » mer. 23 déc. 2009, 06:21

moi j'ai eu les même symptôme que pressurize, mais je n'ai pas eu à changer mon régulateur pour ma part, j'ai arroser à coup de nettoyant frein dans le régulateur pour bien le nettoyer et depuis, plus aucun souci... :)

Mais à ce que je vois les solutions ne sont pas les mêmes pour tout le monde... :L

Avatar du membre
Ghost
Membre présenté
Messages : 73
Enregistré le : mer. 11 nov. 2009, 23:23
Localisation : Aix en provence (13)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Ghost » mar. 29 déc. 2009, 02:19

Pour ma part problèmes de ralentit réglé , le joint torique du pas à pas était mal placé , ce qui donné une prise d'air.
Après remontage niquel :bien:

Domrie
Membre présenté
Messages : 24
Enregistré le : mer. 03 mars 2010, 22:29

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Domrie » ven. 24 sept. 2010, 20:07

Désolé de remonter le topic mais j'ai ce problême de ralenti sur ma Saxo VTS 1,4i.
La voiture accélére toute seule quand je suis arrété, par exemple à un feu rouge et parfois quand elle monte vraiment haut dans les tours genre 2000tr/min quand je veut repartir elle se met à tousser, comme si y'avait plus d'essence, des fois à la limite du calage et parfois je peut quasiment pas repartir, donc est-ce que c'est juste ce moteur pas à pas ou ça vient d'autre chose ?

Merci d'avance pour la réponse ;)

OZsuperleggera
Membre présenté
Messages : 318
Enregistré le : mer. 27 août 2008, 14:09
Voiture : bmw 330d e46 204 cv
Localisation : 95 val d'oise

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par OZsuperleggera » sam. 25 sept. 2010, 17:43

je pofitede la remontée du topic pour poser une petite question?

est ce que le fait de mettre le tuyau du reniflard sur l'admi ou a l'air avec un filtre change quelque chose??
BMW 330D E46 bilstein B6 enfin montés!!
En mode grosse déprime due a l'excès de mazout..... rendez moi mon 16v!!!!

Bientôt les amis, bientôt...... see you soon!!!

Avatar du membre
kainry
Membre d'honneur
Messages : 9881
Enregistré le : lun. 19 déc. 2005, 20:59
Voiture : Saxo VTS 16v qui envoie du paté
Localisation : 78 c'est çaaaa !! Mada powaa
Contact :

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par kainry » sam. 25 sept. 2010, 18:12

Si tu le met dans l'admi tu renvois l'huile dans la papillon qui te permet de le lubrifier et évidemment t'encrasse plus rapidement le moteur pas à pas et le boitier papillon et influe sur ton mélange air essence. Donc si tu le mets à l'air avec filtre ou dans une boite de dégazage tu encrasses moins ton boitier papillon et ton mélange air essence est optimisé.

Avatar du membre
Kapik
NetClubber Officiel 2013-2014
Messages : 3848
Enregistré le : jeu. 30 avr. 2009, 02:36
Voiture : 205 GTI F2000/13 et Leon FR
Localisation : Tiffauges (85)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Kapik » sam. 25 sept. 2010, 21:16

il ne me semble pas que ça influence la courbe de puissance... c'est assez négligeable en soit. c'est surtout pour l'encrassement il me semble.

fhym21
NetClubber Officiel 2013-2014
Messages : 807
Enregistré le : mer. 26 août 2009, 14:25
Voiture : saxo vts 1l6 16s

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par fhym21 » lun. 21 mars 2011, 15:50

Opération effectué mais toujour problème ; lorsque je démarre d'un stop si j'accéllères normalment avec un filet de gaz le moteur tourne comme une patate il a comme des ratés et dès que j'accéllère un peux plus fort le problème disparait , pareil quant je roules a vitesse fixe sa fait comme si le moteur forcait y a des petits accouts et dès que j'accéllère ou déccèlère plus de problème :mad:

Avatar du membre
zany
NetClubber Officiel 2017
Messages : 9186
Enregistré le : sam. 03 nov. 2007, 13:42
Voiture : sax' 16v pistarde
Localisation : Nord Est (52)
Contact :

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par zany » lun. 21 mars 2011, 19:34

Regarde du coté du capteur de position papillon ou potentiomètre d'accélérateur :oui:

fhym21
NetClubber Officiel 2013-2014
Messages : 807
Enregistré le : mer. 26 août 2009, 14:25
Voiture : saxo vts 1l6 16s

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par fhym21 » mar. 22 mars 2011, 00:28

zany a écrit :Regarde du coté du capteur de position papillon ou potentiomètre d'accélérateur :oui:
DSl je m'y connais pas de trop c'est quoi le potentionmètre d'accélérateur ?

Avatar du membre
Violatorade
Délégué La Sax'
Messages : 2559
Enregistré le : jeu. 11 mai 2006, 11:06
Voiture : SAXO VTS 90 - SAXO NM 100
Localisation : Lyon (69)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Violatorade » mar. 22 mars 2011, 12:15

Image

C'est la pièce numéro 4 à l'arrière du papillon.
Sorties circuit avec La Sax':
Bourbonnais 2011, Magny-Cours 2012/13/15, Les Ecuyers 2013, Lurcy-Lévis 2014

fhym21
NetClubber Officiel 2013-2014
Messages : 807
Enregistré le : mer. 26 août 2009, 14:25
Voiture : saxo vts 1l6 16s

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par fhym21 » mer. 23 mars 2011, 20:51

Merci je suis allé chez citroen et c'est 156 euros le potentiomètre :eek: , je vais chnager ma lambda parce que mon problème vient depuis que j'ai changé mon collecteur par un 4/2/1 inox supersprint et j'ai été obligé de rallonger mon faisceau , et j'ai acheté 4 new bougies on verrra bien merci pour votre aide

Avatar du membre
206Mazout
Membre présenté
Messages : 1717
Enregistré le : sam. 12 mars 2011, 15:59
Voiture : Saxo VTS 1,6 8s & VTS 16V
Localisation : 91 Guibeville

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 206Mazout » sam. 23 avr. 2011, 16:17

bijour tout le monde, pareille je remonte le topic je sais, mais j'ai démonter le régulateur de ralenti, sur une ph2 (ph3 pour le forum ^^) et ce n'est pas du tout fait de la meme façon... Je m'explique: le boitier pap est intégrée à l'admi d'air, et le démontage du moteur pas à pas s'effectue donc sans rien démonter d'autre que lui-meme ( je ne sais si c'est bien claire ce que je viens de dire :langue: ). J'ai pris des photos, si c'est nécessaire, mp moi et je les posterais ^^
Saxo 1,6 16s VTS - Admin Dynamique + Green Bi-Couche, Viarouge Sport, eibach -30mm vidage léger
ma saxo en vente

Avatar du membre
gabbers62
Membre présenté
Messages : 13
Enregistré le : ven. 07 oct. 2011, 23:28
Voiture : ds3 saxo new morning 16v

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par gabbers62 » dim. 12 févr. 2012, 19:44

bsr a tous voila j'ai ma prise pas a pas qui est a la premiere page qui deconne elle reste accelerer a 4milles tours faut que je bouge les fils pour que le moteur se mette a tourner normalement ou puige trouver la prise qui vient se clipsé desus car sur internet je la trouve pas et j'usque ou elle va merci

juju83
Membre présenté
Messages : 15
Enregistré le : mer. 14 mars 2012, 17:27
Voiture : saxo 1.6 8s

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par juju83 » jeu. 15 mars 2012, 21:58

Bonsoir à tou(te)s,

pour répondre à la question juste au dessus, je pense que tu trouveras la prise nulle part. De plus elle sort du faisceau ... donc a part couper les fils et remettre une nouvelle prise en place ...
Est ce que si tu mets un nettoyant contact electrique dans cette prise ça fonctionne mieux ? Parce qu'en bougeant la prise si ça fonctionne c'est qu'il y a un faux contact. peut etre aussi resserrer les petites cosses a l'interieur de la prise ... mais .... je pense que ça doit etre tout petit !

De mon coté, j'avais il y a quelques mois la moteur qui calait à froid et ralenti un peu bas à chaud.(TU5JP saxo 1.6 8S 100ch)
j'ai démonté et nettoyé l'actuateur de ralenti (moteur pas à pas). remontage et tout était ok.
Y'a un mois (mais je roule peu) le ralenti à froid était un peu haut un matin mais il faisait super froid.
et puis, moteur chaud, le ralenti est monté, monté monté ... 1500 puis 2000 puis 3000 et enfin à fond !
j'ai coupé le contact avant qu'elle arrive à 6000 ...

en débranchant l'actuateur de ralenti, biensur, j'ai plus de soucis à chaud (sauf ralenti un peu bas et pas de hausse en cas de clim). et la je viens d'essayer de voir si j'avais un problème avec la sonde de température sur le boitier d'eau ...

je vous tiens au courant.
A+

juju83
Membre présenté
Messages : 15
Enregistré le : mer. 14 mars 2012, 17:27
Voiture : saxo 1.6 8s

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par juju83 » ven. 16 mars 2012, 23:29

Sonde sur le boitier d'eau débranchée = même soucis.
Par contre j'ai du nouveau ! le défaut n'intervient qu'a certaines températures ...
je m'explique à froid, pas de soucis
quand le moteur commence a chauffer pas de soucis.
puis quand l'aiguille tableau de bord approche le milieu de la graduation, là j'ai le ralenti qui monte qui mont qui monte ...
et enfin apparement quand l'aiguille dépasse le milieu (la graduation) le ralenti redescend ...

Bon je cherche ...
je crois que j'ai aussi un soucis avec mon alarme avec mon bouton de leve vitre avec mon radiateur de chauffage ... :voyons:

Répondre