[Moteur] Nettoyage du régulateur de ralenti

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Avatar du membre
EL DI@BLO
Membre présenté
Messages : 268
Enregistré le : sam. 15 déc. 2007, 14:15
Voiture : Sax' Rouge LuLu 1.6 100ch
Localisation : Firminy (42, Loire)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par EL DI@BLO » ven. 14 sept. 2012, 18:21

Sa y'ai moi aussi j'y suis passer sur une 1.6 8s 100ch avec 147.600km sa va pas faire de mal ...

Avant :
Image

Après :
Image
Décata Iresa Ts185/Ligne ac PF Inoxcar/Et40 Gr N/Admi dyn filtre CS/Quickshift/Barre inf et sup/AB fond noire/Calandre modifiée/Feux Ar Ph1/Anti couple PF/SB PF barre stab
My Sax' : viewtopic.php?f=13&t=15892" onclick="window.open(this.href);return false;

JKAY57
Membre présenté
Messages : 647
Enregistré le : ven. 10 août 2012, 22:01
Voiture : Saxo VTS 16v
Localisation : (57)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par JKAY57 » ven. 14 sept. 2012, 20:16

Ah ouais là le travail valait le coup ! :eek:
Temps de l'opération pour toi ?

Et dernière question : tu as pris quoi pour nettoyer ?

Avatar du membre
EL DI@BLO
Membre présenté
Messages : 268
Enregistré le : sam. 15 déc. 2007, 14:15
Voiture : Sax' Rouge LuLu 1.6 100ch
Localisation : Firminy (42, Loire)

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par EL DI@BLO » ven. 14 sept. 2012, 20:22

JKAY57 a écrit :Ah ouais là le travail valait le coup ! :eek:
Temps de l'opération pour toi ?

Et dernière question : tu as pris quoi pour nettoyer ?
A oui :lol: il en avait besoin , je pense que sa va régler mon problème de ralenti :good: , on verra à l'essai demain

Sinon temps de l'opération , je dirais 15min sans ce presser , en comptant le temps pour les photos ;)

Et j'ai pris du nettoyant frein + un chiffon pour essuyer :good:
Décata Iresa Ts185/Ligne ac PF Inoxcar/Et40 Gr N/Admi dyn filtre CS/Quickshift/Barre inf et sup/AB fond noire/Calandre modifiée/Feux Ar Ph1/Anti couple PF/SB PF barre stab
My Sax' : viewtopic.php?f=13&t=15892" onclick="window.open(this.href);return false;

nicos370
Membre présenté
Messages : 25
Enregistré le : dim. 05 févr. 2012, 15:36
Voiture : saxo vts 1.4

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par nicos370 » sam. 13 oct. 2012, 14:42

salut je reviens ver vous pour vous dire que ma pane venet enfaîte dune puce électronique qui été rajouter sur le faisceau du calculateur .. un cou elle marcher et un cou elle marcher plus dou les pane que javai. jai dépenser 300e pour rien je sui un peu dégoûter me bon la elle marche bien mintenan .. merci a tous

Avatar du membre
charal
Membre présenté
Messages : 29
Enregistré le : lun. 20 août 2012, 23:53
Voiture : saxo VTS 1.6 8s 100 CV
Localisation : saone et loire

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par charal » jeu. 18 oct. 2012, 19:54

Slt

Pour le moteur pas a pas, on peux le tester en direct ? si oui comment ? et peux on démarer la voiture sans le moteur pas a pas ?

Merci :coucou:
Petit, tu es doué, trés doué, mais tant que je serais dans le métier, tu ne sera jamais que le second
On m’enlèvera pas de l’idée que la connerie est une forme d’intelligence
L’humour n’est jamais mal placé. Où qu’il se place, ça reste de l’humour

Avatar du membre
Zuhel
Membre présenté
Messages : 71
Enregistré le : mer. 24 oct. 2012, 05:47
Voiture : saxo NM 1.6 100 Ch

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Zuhel » jeu. 25 oct. 2012, 23:42

très très bien expliquer :buzz:

Zav Yeah
Membre présenté
Messages : 45
Enregistré le : mer. 02 mai 2012, 16:27
Voiture : 16s New Morning

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Zav Yeah » mer. 09 janv. 2013, 00:38

Salut à toutes et tous,

j'ai actuellement un problème de ralenti qui j’espère va être solutionné :

viewtopic.php?f=35&t=46618&p=1062029#p1062029 mais en cherchant sur divers

site j'ai trouvé un schéma explicatif des actuateurs :

http://xantia.voila.net/tuto_moteur_pas_a_pas.htm

En espérant que cela puisse vous servir.

Sportivement.

Xavier

Avatar du membre
Olivier94
NetClubber Officiel 2013-2014
Messages : 378
Enregistré le : ven. 16 nov. 2012, 22:57
Voiture : Saxo VTS 8s
Localisation : 94

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Olivier94 » sam. 09 févr. 2013, 22:55

Euuhhh j'ai une petite question pour tous le monde, mon pas a pas est ni au niveau du papillon ( qui a été démonté et nettoyé complètement ) et n'est pas non plus sur la gauche du collecteur d'admission.

Mais où est Charly ? :voyons: :tourne:
1.6 8S => viewtopic.php?f=13&t=46181" onclick="window.open(this.href);return false;

Avatar du membre
zany
NetClubber Officiel 2017
Messages : 9170
Enregistré le : sam. 03 nov. 2007, 13:42
Voiture : sax' 16v pistarde
Localisation : Nord Est (52)
Contact :

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par zany » sam. 09 févr. 2013, 23:02

Mets une photo de ton moulin ;)

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 16-SANG » mer. 13 févr. 2013, 18:56

Olivier94 a écrit :Euuhhh j'ai une petite question pour tous le monde, mon pas a pas est ni au niveau du papillon ( qui a été démonté et nettoyé complètement ) et n'est pas non plus sur la gauche du collecteur d'admission.

Mais où est Charly ? :voyons: :tourne:

salut , il doit être au même endroit que le mien, regarde ( entre moteur et la caisse) c est a dire derrière ton admission . sa ressemble a cela :
http://www.zimagez.com/zimage/admzb7.php" onclick="window.open(this.href);return false;

Avatar du membre
Olivier94
NetClubber Officiel 2013-2014
Messages : 378
Enregistré le : ven. 16 nov. 2012, 22:57
Voiture : Saxo VTS 8s
Localisation : 94

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Olivier94 » jeu. 14 févr. 2013, 11:49

Merci 16-sang, tu confirme ce que freedom a dit sur mon topic, bon bas y'a plus qu'a maintenant j'ai plus d'excuse :tourne:
1.6 8S => viewtopic.php?f=13&t=46181" onclick="window.open(this.href);return false;

Avatar du membre
16-SANG
Membre présenté
Messages : 150
Enregistré le : mer. 11 mai 2011, 20:49
Voiture : sax 1.6 8V-98
Localisation : Evry

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par 16-SANG » sam. 16 févr. 2013, 14:51

Olivier94 a écrit :Merci 16-sang, tu confirme ce que freedom a dit sur mon topic, bon bas y'a plus qu'a maintenant j'ai plus d'excuse :tourne:
:coucou: de rien . alors sa fonctionne ?

Avatar du membre
jia
Membre présenté
Messages : 1083
Enregistré le : lun. 14 avr. 2008, 18:24

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par jia » mer. 12 févr. 2014, 08:59

Salut :coucou:

suite a un petit soucis de ralenti (qui "pompé", voir même le moteur calait) j'ai nettoyé ce weekend le moteur pas a à pas et le boitier papillon sur ma 16V L4. A presque 300 000 kms, ca fait pas de mal^^

le ralenti refonctionne normalement maintenant :)

mais bien souvent lorsque je coupe les gaz (passage de rapport par exemple), donc le régime moteur chute mais se stabilise quelques micro secondes sur un plage vers 2000tr (comme si il fallait il y avait un palier a farnchir, si j'ose dire) avant de retombé à 950/1000tr

a noter que j'ai remplacé le capteur de pression admission par la même occasion

si vous avez des pistes, je suis preneur ;)

thomas51
Membre présenté
Messages : 68
Enregistré le : sam. 04 sept. 2010, 00:06
Voiture : saxo vts 16V
Localisation : reims

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par thomas51 » mar. 18 févr. 2014, 17:52

slt les gars
moi je viens de nettoyer mon moteur pas a pas de mon 16v a 158000km et il été bien encrasser maintenant il est tout beau et le moteur a retrouver son ralentie
merci a pit pour ces explication

Flo81
Membre présenté
Messages : 43
Enregistré le : mer. 18 juil. 2012, 10:57
Voiture : Saxo 1.1i

Re: [Moteur] Nettoyage du régulateur de ralenti

Message par Flo81 » mer. 09 avr. 2014, 15:47

salut a tous j aimerais savoir pourquoi depuis j ai nettoyé mon pas a pas j ai le ralenti qui déconne a froid juste? merci
j ai fais une remise a zero du calculateur du coup et c est tjs pareil...

Répondre