Couinement au ralenti à chaud

Tout pour l'entretien et la préparation des moteurs, boites, transmissions ...
Répondre
Matchtx
Membre présenté
Messages : 35
Enregistré le : ven. 10 avr. 2015, 23:14
Voiture : Saxo 1.4 VTS-BIC

Couinement au ralenti à chaud

Message par Matchtx » mar. 12 juin 2018, 22:33

Bonjour/Bonsoir :danseuse:
Voilà, j'ai un soucis qui me tracasse.
Je viens de faire Joint de Culasse et Courroie de Distribution sur ma Saxo VTR 1.4 de 1999.
Tout roule, sauf un truc.
J'ai un couinement qui provient (je pense..) de la courroie d'accessoire. Le couinement s'estompe à la prise de tours et devient un léger vrombissement (un petit ZZZZZZZZZZZ) quand on prend des tours.
J'ai essayé de la détendre mais ça ne change rien.
Vous avez déjà eu ce genre de soucis ?
Vous auriez des pistes ?
Mrci ! :tourne:
:coucou:

ax10 transfo gt
Membre présenté
Messages : 1225
Enregistré le : lun. 10 sept. 2007, 20:12
Localisation : 27

Re: Couinement au ralenti à chaud

Message par ax10 transfo gt » mer. 13 juin 2018, 08:01

enlève la courroie accessoire voir si le bruit continu ;)

Matchtx
Membre présenté
Messages : 35
Enregistré le : ven. 10 avr. 2015, 23:14
Voiture : Saxo 1.4 VTS-BIC

Re: Couinement au ralenti à chaud

Message par Matchtx » mer. 13 juin 2018, 17:25

Bon, des news.
J'ai passé un peu de WD40 au niveau de la poulie de vilo, ça ne change rien, idem sur la poulie de l'alternateur.
De plus, le ralenti fait du yoyo. Il augmente (donc plus de bruit), il redescent, donc il fait du bruit, il remonte.
On dirait que le moteur force au ralenti et donc l'augmente.
Théorie plausible ?
:coucou:

Matchtx
Membre présenté
Messages : 35
Enregistré le : ven. 10 avr. 2015, 23:14
Voiture : Saxo 1.4 VTS-BIC

Re: Couinement au ralenti à chaud

Message par Matchtx » mer. 13 juin 2018, 20:34

Bon, rapport des bricolages de ce soir:
Le bruit se fait également sans courroie d'accessoire, et le bruit se produit également avec le carter cache-courroie de distribution.
J'ai retendue ma courroie (1/4 de tour au plus long) mais c'était pire, je l'ai détendu au maximum que je pouvais (je dirais 60 degré, j'ose pas la desserer plus) mais le bruit est toujours présent au ralenti.
Pour le bruit type "turbo", c'est apparement l'alternateur et c'est pas très grave.
Par contre quelqu'un a une idée pour la courroie ? :???:
:coucou:

Avatar du membre
viper01
Administrateur Global
Messages : 18705
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: Couinement au ralenti à chaud

Message par viper01 » jeu. 14 juin 2018, 12:00

Le carter frotte pas quelque part ? Ton galet de distri est neuf ?
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

Matchtx
Membre présenté
Messages : 35
Enregistré le : ven. 10 avr. 2015, 23:14
Voiture : Saxo 1.4 VTS-BIC

Re: Couinement au ralenti à chaud

Message par Matchtx » jeu. 14 juin 2018, 12:08

Le bruit est également présent sans le carter.
Tout le kit distri est neuf (galet tendeur, pompe à eau et courroie).
:danseuse:

ax10 transfo gt
Membre présenté
Messages : 1225
Enregistré le : lun. 10 sept. 2007, 20:12
Localisation : 27

Re: Couinement au ralenti à chaud

Message par ax10 transfo gt » jeu. 14 juin 2018, 12:48

ok bon bah regarde si ton galet de distrib a du jeu, maintenant les roulements sont e, guimauve et si la tension n'est pas parfaite ils tiennent pas

Matchtx
Membre présenté
Messages : 35
Enregistré le : ven. 10 avr. 2015, 23:14
Voiture : Saxo 1.4 VTS-BIC

Re: Couinement au ralenti à chaud

Message par Matchtx » mar. 05 févr. 2019, 16:56

Bonjour,
La courroie étant trop tendue, elle tourne comme un charme et sans bruit
:coucou:

Avatar du membre
viper01
Administrateur Global
Messages : 18705
Enregistré le : lun. 16 oct. 2006, 15:15
Voiture : saxo vts 16K et BMW 330D
Localisation : La Boisse (01)

Re: Couinement au ralenti à chaud

Message par viper01 » mar. 05 févr. 2019, 17:00

:bien:
Membre du club des Con-Pressés et des projets qui durent 15 ans :fier: :buzz:

pacou1
Membre présenté
Messages : 447
Enregistré le : lun. 11 janv. 2010, 20:57

Re: Couinement au ralenti à chaud

Message par pacou1 » mar. 05 févr. 2019, 18:01

Je viens de faire la distri sur ma nouvelle SAXO VTS8s 1.6 et pareil, j'ai un peu trop tendu en faisant 90° avec pouce/index. Mais avec les km ça se détend un peu et ça roule. Moi ça le fait seulement au ralenti un peu. Ca se joue à un poil de cul. De toute façon je fais ma courroie tous les 70 000/80 000 et jamais eu de problème de joint spy ou autre pompe à eau.

Un jour sur mon ancienne 309 j'avais un sifflement fort au démarrage à froid uniquement. C'était le galet tendeur qui rendait l'âme. Une fois la distri faite plus rien. Sur l'AX de ma mère en 1991 pareil elle sortait de chez Citron et le même bruit après changement de distri. La voiture a fait 307 000km avec pompe à eau d'origine.

Pour casser une courroie de distri car trop tendue il faut à mon avis qu'elle n'ait aucun jeu. Et encore ce seront plutôt le galet ou le roulement de la pompe à eau qui lâcheront.
Et si on votait pas con?
https://www.youtube.com/watch?v=5exxOVSOBps" onclick="window.open(this.href);return false;

Répondre